La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème sur 1z17

Aller en bas 
AuteurMessage
dhumez51



Nombre de messages : 12
Age : 65
Localisation : mairy /s marne
Date d'inscription : 14/06/2015

MessageSujet: problème sur 1z17   Ven 26 Juin - 12:45

Bonjour à tous
Sur mon UM51 mon moteur 1z17 a du jeu dans la bielle!peut-on trouver un (vilbrequin-bielle)le reste du moteur est ok,ou alors peut-on remplacer un 1z17 par un 1z18 complet(à voir arbre sortie et l'entraxe des 4 gougeons de fixation sur le pont?)
Si quelqu'un a une réponse ,merci d'avance,je voudrai laisser un moteur d'origine sur mon motoculteur.
Au revoir et bonne journée à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1196
Age : 51
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: problème sur 1z17   Sam 27 Juin - 15:23

fais gaffe à controler aussi les sorties de vilebrequin car y'en a a embrayages a disques , d'autres a embrayage masselottes , meme probleme coté volant magnetique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème sur 1z17
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?
» Adenium arabicum problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: