La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Motobineuse Elem Technic

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Binouze



Nombre de messages : 3
Age : 32
Localisation : Belgique
Date d'inscription : 01/12/2015

MessageSujet: Motobineuse Elem Technic   Mar 1 Déc - 13:03

Bonjour à tous,

J'ai fait l'acquisition d'une nouvelle motobineuse DETAIL ICI. Je suis relativement néophyte en mécanique et j'aurais quelques questions.
Lors du montage, l'axe sur lequel sont fixés les fraises tournait facilement et en tout légèreté. Mais c'était avant d'installer le cable d'embrayage.
Par la suite, il était impossible de faire tourner cet axe manuellement, il est bloqué. Il faut appuyer à plusieurs reprises sur l'embrayage, le relacher, puis cet axe tourne (toujours manuellement) mais très difficilement, comme s'il frottait quelque part, il finit ensuite par se bloquer, et il faut recommencer le processus.
Je me suis dis que c'est peut-être mécanique, que l'axe ne tournera pas tant que l'embrayage n'est pas appuyé, sauf qu'en gardant l'embrayage appuyé, l'axe reste bloqué, il ne bouge pas.

Je me décidé dès lors, à l'essayer, je remplis le réservoir d'essence et je fais le plein d'huile.
Je démarre la bécane, démarrage très bien. J'appuie sur l'embrayage pour essayer de faire tourner les fraises, rien ne se passe. Je mets du gaz, les fraises en tournent toujours pas. Le moteur à l'air de s'étouffer, donc j'arrête le moteur. 2 minutes après, je relance le moteur, j'appuie à plusieurs reprises sur l'embrayage, miracle les fraises tournent, mais au ralenti, comme si quelque chose les retenait, comme si quelque chose bloquait et empêchait l'axe de tourner normalement. Je n'ai même pas mis la machine sous terre, j'ai juste fait tourner le moteur pendant 30 secondes et je m'aperçois que le moteur a chauffé par mal (en 30 secondes de temps. Je n'ose plus, depuis, utiliser la bécane de peur de péter le moteur ou qu'il se passe un truc qu'il ne faut pas.

J'ai donc contacté le SAV (par email car pas de téléphone) et un technicien m'a rappelé quelque jours après en me proposant de m'envoyer une nouvelle courroie. J'ai reçu la nouvelle courroie. Je la déballe. J'essaye de faire tourner l'axe manuellement, il ne tourne pas. Est-ce normal? Est-il bloqué mécaniquement tant que je n'ai pas installé la courroie et utilisé l'embrayage? Y voyez vous un problème particulier? Je suis conscient que mes explications sont peut-être floues, mais je ne dispose malheureusement pas du vocabulaire technique requis dans ces situations. J'espère juste qu'un bon samaritain pourrait miraculeusement comprendre mon problème et m'aider, avant d'envisager le SAV dont le renvoi de la machine me coûterait la peu du ...!

D'avance merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4660
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Motobineuse Elem Technic   Mar 1 Déc - 13:26

bonjour
ton câble d entrainement des fraises est il bien mis ?
essaies de faire tourner les fraises a la main
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Binouze



Nombre de messages : 3
Age : 32
Localisation : Belgique
Date d'inscription : 01/12/2015

MessageSujet: Re: Motobineuse Elem Technic   Mar 1 Déc - 13:44

Bonjour Philippe,

Le cable d'embrayage est (je pense) bien mis. En tout cas quand j'appuie sur l'embrayage, le câble est actionné et la petite languette également.
C'est justement le problème, quand j'essaye de faire tourner les fraises à la main, soit elles ne tournent pas (car l'axe sur lequel les fraises sont fixées) est bloqué, soit elles tournent (après avoir appuyé à multiples reprises sur l'embrayage) mais très très difficilement, même avec le pied les fraises tournent difficilement, comme si quelque chose les retenait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4660
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Motobineuse Elem Technic   Mar 1 Déc - 14:14

si elle est sous garantie , fais un échange , sinon il faut démonter pour voire ce qui pourrait être endommager
le câble est assez tendue ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Binouze



Nombre de messages : 3
Age : 32
Localisation : Belgique
Date d'inscription : 01/12/2015

MessageSujet: Re: Motobineuse Elem Technic   Mar 1 Déc - 14:58

Oui elle est toujours sous garantie (achetée il y a moins de 15 jours). Je voulais juste m'assurer que le problème ne vient pas d'une mauvaise manipulation de ma part.

Concernant le cable, je vais le tendre au maximum ce soir et je vous tiendrais au courant. Il y a des risques si le cable est trop tendu?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4660
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Motobineuse Elem Technic   Mar 1 Déc - 15:07

ne le tends pas a fond mais peut être qu il n ai pas assez tendu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cornot



Nombre de messages : 1724
Age : 69
Localisation : charentes maritimes
Date d'inscription : 24/05/2010

MessageSujet: Re: Motobineuse Elem Technic   Mar 1 Déc - 21:31

bonjour a tous

bonjour BINOUZE

avant de faire n importe quoi il faut poser les bases du probeme

L ENGIN

au vu de la photo le passage de la puissance moteur se fait avec une courroie et 2 poulies (1 sur moteur 1 sur le pont et je pense que l embrayage se fait par la tension de la courroie via un galet

LE PONT

semble etre un pont a vis

donc peut etre pas de possibilite de faire tourner les fraises (irreversibilite)

on desaccouple en enlevant la courroie

on enleve les fraises et on tourne la poulie du pont

2 possibilites

a tourne sans probleme on remet les fraises et on essaie si point dur =probleme assemblage fraises sur pont

si pas de point dur avec fraises ce n est pas le pont qui est en cause

b point dur en tournant la poulie sans les fraises =probleme de pont (lubrification ou autre chose

FAIS CES MANIPS SIMPLES QUI NE DEMANDENT PEU DE DEMONTAGE

SUIVANT LE RESULTAT ON VERRA

CDT
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mamizou17hotmail.fr
Contenu sponsorisé




MessageSujet: Re: Motobineuse Elem Technic   Aujourd'hui à 16:38

Revenir en haut Aller en bas
 
Motobineuse Elem Technic
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Motobineuse T110 T27 T2
» choix d'une motobineuse
» motobineuse?
» motobineuse mep
» motobineuse motostandard type 427

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: