La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 1030 de 1966

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
raïatéa



Nombre de messages : 4
Age : 65
Localisation : Gironde
Date d'inscription : 07/09/2015

MessageSujet: 1030 de 1966   Lun 7 Sep - 14:20

Bonjour, tout d'abord une présentation succincte de la raison de ma venue sur le site. Comme beaucoup, la retraite est un espace de réalisation de bien des projets laissés au fil des ans dans quelques tiroirs. J'avais depuis longtemps dans un hangar un 1030 de 1966 ayant appartenu à mes grands parents, et, de temps en temps je le faisait "pété" pour éviter un "grippage" . Mais voilà; depuis peu, plus de démarreur!!! batterie neuve donc, contact enclenché, j'entends un "bruit de contact" dans un boitier au couvercle en allu (relais?)du tableau de bord mais rien! pas de lancement du démarreur (combiné dyn/dèm).
Question: quelles manips a faire pour vérifier par étapes l'origine de cette panne et son identification pour réparation?
Merci de votre attention contributive à mon problème!
cdlt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: 1030 de 1966   Lun 7 Sep - 15:15

bonjour
regardes si ta masse est bonnes
regardes tes fusibles
regardes si le bouton pour couper le moteur ne reste pas enfoncé
tu peux aussi mettre un cable au châssis ou autre pour faire une bonne masse et mettre l autre câble au +de la dynastard (gros boulon )
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
raïatéa



Nombre de messages : 4
Age : 65
Localisation : Gironde
Date d'inscription : 07/09/2015

MessageSujet: no démarrage    Mar 8 Sep - 12:45

raïatéa a écrit:
Bonjour, tout d'abord une présentation succincte de la raison de ma venue sur le site. Comme beaucoup, la retraite est un espace de réalisation de bien des projets laissés au fil des ans dans quelques tiroirs. J'avais depuis longtemps dans un hangar un 1030 de 1966 ayant appartenu à mes grands parents, et, de temps en temps je le faisait "pété" pour éviter un "grippage" . Mais voilà; depuis peu, plus de démarreur!!! batterie neuve donc, contact enclenché, j'entends un "bruit de contact" dans un boitier au couvercle en allu (relais?)du tableau de bord mais rien! pas de lancement du démarreur (combiné dyn/dèm).
Question: quelles manips a faire pour vérifier par étapes l'origine de cette panne et son identification pour réparation?
Merci de votre attention contributive à mon problème!
cdlt

Suite du jour;
Bon, j'ai suivi les conseils de Philippe et vérifié fusibles, remplacé fil de masse "défraîchi" de châssis à batterie,vérifié contact arrêt moteur et vérifié fil de + qui vient du contacteur/relais de démarrage à démarreur/dyn c bon. mais rien ne se passe si j'enclenche le contact (clé) et j'ai 12 volts qui se manifestent sur le + dém/dyn mais rien de plus!
S'agit-il d'une panne dyn/dem (de marque BOSCH404 - D 010 300 001 - G 14v 11A 39 - 12v 08 PS -) ? j'ai sur le bloc 4 plots: 30 D- DF D+ ; le 30 c la masse et D+ est celui qui est alimenté lors du contact clé enfoncé.
J'ai lancé l’engin avec une corde (sur poulie bout d'arbre devant) il pète de façon "épanouie" mais le voyant de charge ne s'éteint plus! symptôme massif de panne élec ?

En clair je suis sur "un haut fond" donc échoué!!!!
Si vous avez un peu de temps à m'accorder............... merci
cdlt. Alain.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: 1030 de 1966   Mar 8 Sep - 13:21

bonjour
regardes il y a un poste fait par Michel Le gauchois sur la révision complète de la dynastard
et quelqu un avait mis la référence des charbons
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
raïatéa



Nombre de messages : 4
Age : 65
Localisation : Gironde
Date d'inscription : 07/09/2015

MessageSujet: 1030 de 1966   Jeu 24 Sep - 18:55

Re bonjour,
tout d'abord merci (avec un peu de retard et je m'en excuse, j'étais en vadrouille au Portugal) à Philippe pour ses deux réponses précédentes. Bon le prblm qui se pose maintenant sur mon engin: hier il s'est arrêté trois fois sans signes avant coureur ! moteur coupé , rideau!
Je relance, il repart mais au bout de 10mn idem, stop! comme si j'appuyais sur l'arrêt moteur il y a de l'allumage à la bougie, du coco dans le réservoir,j'ai purgé le carbu (petit clapet à ressort sur la cuve) , vérifié le bouton arrêt moteur au testeur, mais rien y fait! Avez vous quelques infos sur des situations similaires déjà rencontrées svp?
merci +++++ .
ps: j'ai demandé à quelques réparateurs du coin s'il connaissaient ce type de matos.....!!!!!!!! je suis vraiment passé pour ........et bien plus encore!!!!!
Cdlt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mons1971



Nombre de messages : 134
Age : 45
Localisation : 56220
Date d'inscription : 18/07/2009

MessageSujet: Re: 1030 de 1966   Ven 25 Sep - 14:35

Bonjour,

Le témoin de charge ne s'éteint que lorsque le moteur est "dans les tours"...

La charge par Dynastar n'est pas terrible voire inexistante...Il faut parfois recharger la batterie.

Le tracteur cale au bout de 10 min., peut-être un problème de bobine/allumage à chaud ? Là faut causer avec des spécialistes, il y en a plein sur le forum !!!

Ou tout bêtement un bouchon de réservoir trop étanche...Le carburant n'arrivant plus au carbu....

Ou...?

Pour la Dynastar :

http://lesmotostandards.forumpro.fr/t9220-pieces-pour-renovation-de-dynastar

A=

Mons


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63



Nombre de messages : 1285
Age : 56
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: 1030 de 1966   Ven 25 Sep - 21:11

Bonjour à tous

elle recharge très bien les miennes Dynastars , malgré mon treuille électrique 12v,j ai pas de faiblesse de la batterie ,je recharge pas la batterie Evil or Very Mad



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63



Nombre de messages : 1285
Age : 56
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: 1030 de 1966   Sam 26 Sep - 6:11

re

comme dit Mons, pour commencer par le plus simple, mise à l'air bouchon réservoir défectueuse, nettoyer le carburateur , le réservoir,durite essence et robinet ,essence neuve, démonter la dynastar et la batterie, tu démarres à la corde, après tu nous dis où tu en es

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raïatéa



Nombre de messages : 4
Age : 65
Localisation : Gironde
Date d'inscription : 07/09/2015

MessageSujet: 1030 de 1966   Lun 28 Sep - 14:05

Bonjour à tous et merci de vos réponses;
j'ai vérifié la mise à l'air du réservoir.........trou bouché! ensuite purgé le carbu, nettoyé sommairement sont environnement. Un mécano du coin me conseille de l'amener chez un mécano moto pour un passage aux ultras sons? nécessaire????
ensuite, j'ai lancé à la corde et ça pète! maintenant reste la dynastar qui ne charge pas et qui ne répond pas au démarrage. je vais donc la démonter et déléguer ça à un pro car je ne suis pas assez sûr de moi pour l'ouvrir!
merci encore de votre aide et à bientôt pour la suite.
Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 1030 de 1966   Aujourd'hui à 21:35

Revenir en haut Aller en bas
 
1030 de 1966
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» UN 1030 PAS CHER
» Couleur d'origine pour 1030
» siège de 1030
» News : Girard-Perregaux 1966 Petite Seconde
» Oméga 1030 , base ??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: