La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 module d'allumage sur T140 ou T150

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
michel3481



Nombre de messages : 280
Age : 66
Localisation : entre Mazamet et brassac Tarn
Date d'inscription : 03/10/2012

MessageSujet: module d'allumage sur T140 ou T150   Mer 25 Mar - 0:21

bonjour à tous
je viens de monter un module sig01 sur un T140 et j'ai supprimé (forcement ) l'avance centrifuge , il démarre très correctement , mais j'ai comme l'impression qu'il lui manque quelque chose ....
je sais que quelques uns d'entre vous en ont montés sur ce type de moteur , après tout de très nombreux 2T sont sans avance (comme mon simar 56A ).
y aurait il un manque d'avance initiale ??
merci de me communiquer vos impressions sur ce montage .
amicalement
Michel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
michel3481



Nombre de messages : 280
Age : 66
Localisation : entre Mazamet et brassac Tarn
Date d'inscription : 03/10/2012

MessageSujet: Re: module d'allumage sur T140 ou T150   Jeu 26 Mar - 11:21

bonjour à tous
j'ai vu plusieurs personnes qui ont montés ce module ..........
pour être sur de moi , je vais démonter le T140 du T25  et y monter un T120 .
je vais acheter un stroboscope pour deja voir  l'avance que  donne le module .
mon inconnu c'est l'avance initiale , car d’après le tableau ci-dessous ,les 140,150,151,et 510  ont 2.5 à 2.8 mm avant PMH  , je suppose que c'est l'avance que rajoute l'avance centrifuge , vu que tout les autres ont 3  mm et plus , mais je vais contrôler tout ça sur un moteur qui fonctionne et qui est complet (avec avance ) au moins je saurai

bonne journée
Michel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
module d'allumage sur T140 ou T150
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Module d'allumage universel
» MODULE D ALLUMAGE ELECTRONIQUE
» Question après installation d'un module d'allumage
» Problème d'allumage sur mon T115 / Jubilé 52
» contrôle et réglage de l'allumage T150

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: