La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pas d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kikiga12



Nombre de messages : 5
Age : 53
Localisation : bruéjouls en aveyron
Date d'inscription : 19/03/2015

MessageSujet: pas d'accélération    Jeu 19 Mar - 15:43

Bonjour je suis nouveau je suis entrain de restaurer un T46 avec moteur bernard 249B .cette machine démarre mais elle ne prends pas les tours et cale rapidement avez vous des idées sur la marche à suivre? cordialement KIKI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: pas d'accélération    Jeu 19 Mar - 19:24

bonjour et bienvenu a toi
nettoies le circuit d essence
ton essence passe bien, ton pointeau redescend bien
tu as enlevé le starter Laughing
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
kikiga12



Nombre de messages : 5
Age : 53
Localisation : bruéjouls en aveyron
Date d'inscription : 19/03/2015

MessageSujet: Re: pas d'accélération    Jeu 19 Mar - 20:21

merci pour la réponse j'ai démonté le carbu solex réalisé un nettoyage à l'essence il semblerai qu'il n'y a pas d'anomalie de ce côté. L'accélération ne semble pas se faire lorsqu'on agit sur la manette d'accélération. J'ai l'impression que j'ai un problème avec la régulation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: pas d'accélération    Jeu 19 Mar - 20:30

en bas d un coté tu as une tirette et des trous
il doit être vers le bas
regarde le filtre a air aussi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: pas d'accélération    Jeu 19 Mar - 22:37

bonjour
si il tourne bien au ralenti et qu'il s'arrete des que tu acceleres = condensateur hs ( à 80/90% ) Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikiga12



Nombre de messages : 5
Age : 53
Localisation : bruéjouls en aveyron
Date d'inscription : 19/03/2015

MessageSujet: condensateur   Ven 20 Mar - 10:27

Ok pour la réponse je m'occupe du condensateur dans la matinée et je vous tiens au courant (ce n'est pas un jeu de mots) merci pour la rapidité des conseils en attendant le résultat je profiterai du démontage pour faire des photos de la machine que je communiquerai dans la journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikiga12



Nombre de messages : 5
Age : 53
Localisation : bruéjouls en aveyron
Date d'inscription : 19/03/2015

MessageSujet: Le problème persiste   Ven 20 Mar - 19:41

Je viens de changer le condo bernard a démarré mais il ne prends pas les tours
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: pas d'accélération    Ven 20 Mar - 19:51

salut
ton starter est bien enlevé

joue avec la manette comme sur la photo ci dessus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
kikiga12



Nombre de messages : 5
Age : 53
Localisation : bruéjouls en aveyron
Date d'inscription : 19/03/2015

MessageSujet: Re: pas d'accélération    Ven 20 Mar - 20:30

Merci pour la photo mais le bernard 249B n'a pas ce système
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: pas d'accélération    Ven 20 Mar - 20:56

bonsoir
il est tout beau Laughing
je t ai mis un mp
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: pas d'accélération    Sam 21 Mar - 9:35

mince excuse moi de t'avoir fait demonté le volant magnetique pour rien , j'en suis desolé mais qui n'essaye rien ...

philippe pourquoi tu donnes ton savoir en mp , fais en profiter tout le monde ( ce n'est pas mechant , d'accord prends le pas mal ) I love you

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: pas d'accélération    Sam 21 Mar - 10:25

salut Thierry
bah , tu sais toi Laughing moi je sais pas , Laughing je bricole Laughing
enlevè le filtre a air
mets le starter a la moitié
et joue avec l accélérateur
ta cuve se remplit bien ,ton gicleur n est pas bouché et le pointeau s ouvre suffisamment

ce n est que des idées j aurais la machine sous le nez ce serait plus simple
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: pas d'accélération    Sam 21 Mar - 10:58

moi aussi je bricole pauvre gars je lui fait demonté l'allumage pour rien ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot D



Nombre de messages : 3
Age : 55
Localisation : haute vienne
Date d'inscription : 30/12/2014

MessageSujet: re acceleration   Dim 22 Mar - 0:14

bonjour kikiga12
vu la photo du bolide le pense que c'est un carbu avec la cuve en plastique tenue avec une epingle , il faut deposer la cuve et a l'interieur  sous le flotteur a la verticale il y a 2 gicleurs qu'il faut démonter et nettoyer (quelque fois il est necessaire d'y passer un fil de brosse métalique car la soufflette ne suffit pas )
vu les syntomes perso je commencerais par la
  cordialement    
     
      pierre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas d'accélération    Aujourd'hui à 20:23

Revenir en haut Aller en bas
 
pas d'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vito 112 qui broute à l'accélération...
» Problème au niveau de l'accélération
» Tempomat et pédale accélérateur
» il respire un peu fort mon vito
» Sifflement du turbo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: