La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 de l'aide svp

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: de l'aide svp   Mer 18 Fév - 18:41

bonjour a tous (tes) Je suis nouveau sur ce forum et un peu perdu .Je viens de récuperer un motoculteur motostandards moteur terra T45 A il est equipé d'une charrue 1 socle non réversible Probleme /pas d'allumage a la bougie de l'huile dans le tube (crosse ) du pot d'echappement , et quand je tire sur le lançeur je regarde par l' orifice de la bougie et je ne voie pas bouger le piston????? A L'AIDE svp. J'ai refait un tracteur ferguson TEC de 1950 et je suis sur le forum ferguson : jdatain.free.fr/forum mon speusdo est gilou95 .Mais le motoculteur je suis perdu je découvre Cdlt gilles Sad Sad Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63

avatar

Nombre de messages : 1382
Age : 58
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: de l'aide svp   Mer 18 Fév - 18:49

BONJOUR breton gilles

T45A c est le pont ,tu as peut être une photo du moteur gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: de l'aide svp   Mer 18 Fév - 19:35

salut romeo 63:Tout d'abord merci pour ta reponse rapide.Mais tu me f..s la trouille :C'EST LE PONT = IL EST MORT !!! affraid Quel rapport le moteur et le pont ??? Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877

avatar

Nombre de messages : 5129
Age : 56
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: de l'aide svp   Mer 18 Fév - 19:49

salut Roméo bonsoir Gilles

bienvenu a toi sur le forum
voici le pont

tu as les 2 clips  pour oter le moteur

et sous le moteur tu trouveras le quel c est

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: a l'aide svp    Mer 18 Fév - 20:07

bon je crois que je me suis melanger les crayons T45A je croyais que c'était le type du motoculteur !!!! Embarassed le moteur quand je suis au guidon : lefiltre a air et le carbu a droite. Le pot d'echappement a gauche . sur le reservoire le petit champignon qui apporte de l'air au filtre ( a huile ? ) a droite et le bouchon essence a gauche .Le carbu un bing ? c'est ça ?.Excuser la confusion quand romeo m'a dit c'est le pont! Cdlt gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63

avatar

Nombre de messages : 1382
Age : 58
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: de l'aide svp   Mer 18 Fév - 20:50

PONT T45A



MOTOCULTEUR TERRA

MOTEUR T150 7CV 2T PONT T45A

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois

avatar

Nombre de messages : 2156
Age : 81
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: de l'aide svp   Mer 18 Fév - 21:01

Bonsoir à tous.

Filtre et carbu à droite: Sans un T 510, 6 cv, 4 temps.

De l'huile dans le tube d'échappement, le moteur a peut-être été trop penché et l'huile du filtre à air est arrivée dans le moteur.

Que tu ne voies pas, par le trou de la bougie, le piston bouger est sans doute normal, il doit y avoir les deux soupapes dans ce secteur.

Une ou deux photos dès que tu pourras permettront d'être plus certain.

Cordialement.


Dernière édition par Le Cauchois le Mer 18 Fév - 21:06, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63

avatar

Nombre de messages : 1382
Age : 58
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: de l'aide svp   Mer 18 Fév - 21:05

moteur T510 4t

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877

avatar

Nombre de messages : 5129
Age : 56
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: de l'aide svp   Mer 18 Fév - 21:06

Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
philippe2877

avatar

Nombre de messages : 5129
Age : 56
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: de l'aide svp   Mer 18 Fév - 21:07

tu as ete plus rapide Romeo Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: a l'aide svp    Jeu 19 Fév - 11:33

bonjour a tous (tes). Bravo a vous tous vous avez trouvé le model du moteur :exactement la photo envoyé par romeo (ce qui me permet de voire ou est fixé le petit ressort de rappel de l'accélérateur ? et qui est cassé. Donc c'est un T510 4 temps avec additif ou pas ?. Si le moteur est hs , est ce que je peut mettre un autre type de moteur ? Sur celui çi il n'y a apparemment pas d'allumage .La petite bobine ? qui ce trouve sur le dessus a une sale gu....e .J e vais essayer de poster des photos mais je ne suis pas doué pour ça ! Autre chose ,j'ai effectivement basculé comme un c..!le motoculteur sur l'avant pour démonter les pièces plus facilement , ce qui explique peu etre le probleme d'huile ? Au faite quelle huile mettre dans le moteur (remplissage par le bouchon ou ce trouve la jauge ?). Et pour le pont ? meme huile que dans mon ferguson 75/80 , Excusé toutes ces questions mais je découvre le materiel et je n'ai pas de docs .Je suis pressé de le voire tourné car il y a un peu de labour a faire .Cdlt Merci gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63

avatar

Nombre de messages : 1382
Age : 58
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: de l'aide svp   Jeu 19 Fév - 13:10

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: a l'aide svp    Jeu 19 Fév - 16:58

bonjour : Merci romeo ça commence a eclairer ma lanterne .j'ai regardé ton post .T510 moteur motostandards 4 t .helas je ne peut pas voir les videos ( privée)J'ai essayé de poster des photos mais je n'y arrive pas .Je suis nul ,si quelqu'un peu m'expliquer un peu ( beaucoup) Merci A+ gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: essai photo   Jeu 19 Fév - 17:09

bonjour :je rame
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63

avatar

Nombre de messages : 1382
Age : 58
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: de l'aide svp   Jeu 19 Fév - 17:12

regarde tes MP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: essai photo   Jeu 19 Fév - 17:29

salut romeo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: suite    Jeu 19 Fév - 17:32

Merci : je vais faire un deuxieme essais:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: suite   Jeu 19 Fév - 17:36

je vais tenter plusieurs (c'est pas gagné)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: suite    Jeu 19 Fév - 17:57

C'est un peu le bor...l ,mais je suis content que ça fonctionne .Je vais faire une entorse au reglement (et c'est peut etre pas le bon poste pour faire ça) mais je vais essayer de vous présenter le compagnon désormais de mon motoculteur .Il est de octobre 1950 et c'est un model verger TEC pur Coventry.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: suite   Jeu 19 Fév - 18:14

Un an plus tard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: a l'aide svp   Jeu 19 Fév - 18:21

bon .je reviens a mon motoculteur .Vous avez vu la tronche de la bobine?.il faut que je la change .(entre autre) Et apres ???? le restant c'est grave docteur?.Merci de vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patricous

avatar

Nombre de messages : 791
Age : 59
Localisation : LASSY BRETAGNE
Date d'inscription : 12/05/2007

MessageSujet: Re: de l'aide svp   Jeu 19 Fév - 20:43

Bonsoir Gilles;
Il est bien joli ton petit tracteur, c'est juste un peu dommage de lui avoir greffé un alternateur à la place de la dynamo.
Pour la bobine, je ne pense pas que ce soit le fait que les lamelles soient écartées qui empêche l'étincelle, mais le fil qui part de la bobine et qui va à la bougie lui n'a pas l'air terrible par contre.
Il va falloir vérifier les vis platinés car le motoculteur semble avoir séjourné un moment dehors.
Il y a une procédure pour tester la bobine sur le forum, utilise la fonction rechercher.
Bon courage à toi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton gilles



Nombre de messages : 32
Age : 68
Localisation : mery sur oise
Date d'inscription : 17/02/2015

MessageSujet: a l'aide svp   Ven 20 Fév - 11:27

bonjour .Merci patricous: Pour l'alternateur c'est pas les dynamos qui manque ,mais je prefere le laisser en 12 volts . ( d'origine en angleterre  pas de phares , pas de clignotants et bien sur pas de petite lumiere qui tourne et equipement en 6 volts ).  Pour les vis je vais voire ça  et peut on trouver facilement des pièces ? vis , bobine ext?Merci


Dernière édition par breton gilles le Lun 9 Mar - 10:56, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Francis

avatar

Nombre de messages : 57
Age : 64
Localisation : PIA 66380
Date d'inscription : 12/02/2008

MessageSujet: Re: de l'aide svp   Sam 21 Fév - 12:29

Bonjour Gilles,

Félicitation pour la restauration de ton tracteur, joli travail !

Bon week-end.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dof 45

avatar

Nombre de messages : 2081
Age : 51
Localisation : loiret
Date d'inscription : 08/08/2007

MessageSujet: Re: de l'aide svp   Sam 21 Fév - 22:58

Bonsoir breton gilles

Magnifique ton tracteur, alors le motoculteur ne sera qu'une formalité pour toi Very Happy comme te l'a écrit patricous regarde sur le forum il y a une manipe à faire pour contrôler la bobine mais déjà il faut que tu saches qu'il est difficile de trouver des pièces neuve pour nos Motostandard et pour ta bobine si elle est vraiment "morte" c'est soit en occase ou tu las fait refaire via un bobineur et normalement la bobine du T510 c'est la même sur les T140 et les T150 .
Cordialement.
dof45
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: de l'aide svp   

Revenir en haut Aller en bas
 
de l'aide svp
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» A l'aide pour tenon/mortaise
» propose aide a l autoconstruction
» Fin de chantier et besoin d'aide avant le froid !!!! (33)
» besoin d'aide pour un protocole pour la DSV
» Besoin d'aide pour H1, H2...

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
La Passion des Motostandards :: Utilisation du Forum :: Utilisation du Forum-
Poster un nouveau sujet   Répondre au sujetSauter vers: