La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Et un petit nouveau ... apriori T116 / 2temps

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Et un petit nouveau ... apriori T116 / 2temps   Sam 15 Nov - 12:24

Hello,

Hier j'ai vu une annonce pas trop loin de chez moi pour une petite fraise et son pont Tera ... bref je vais voir et la personne me propose le moteur complet (plutôt propre aux premiers abords) pour une bouchée de pain en plus en me précisant qu'il ne démarre plus ... Bref je charge le tout, sachant que dans le pire des cas j'aurais des pièces de rechange ...Very Happy

Ce matin je commence les tests :
- J'ai une étincelle bien bleue a la bougie
- La bougie est couverte d'essence ... ce qui est plutôt bon signe

En revanche quand je test le coupe circuit au multimètre ce dernier est en contact systématique à la masse ... bref je me demande si je ne viens pas de mettre le doigt sur le problème.

Vous en pensez quoi, ça vous parait normal d'avoir une belle étincelle bleue avec ce contact permanent du coupe circuit à la masse ??? J'aurais tendance a penser que ca ne devrait pas etre le cas, mais je préfère quand même demander l'avis des spécialistes  Very Happy

Je vous fait quelques photos de l'animal quand il sera un peu plus présentable  pirat

Merci d'avance


Dernière édition par Hexa le Sam 15 Nov - 19:06, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63



Nombre de messages : 1285
Age : 56
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Sam 15 Nov - 13:18

Bonjour
si les rupteurs sont fermés ils sont à la masse, la bobine aussi est à la masse quand elle ne declanche pas ,donc retour de masse


peut etre un dépot d huile ,ou l avance d allumage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Sam 15 Nov - 13:38

Merci Romeo,

Je voulais demonter pour faire le test de bobine comme indiqué ici --> http://lesmotostandards.forumpro.fr/t5305-tester-une-bobine-d-allumage

mais je bloque à l'étape arrachage du volant n'ayant pas le petit accessoire qui va bien ... je vais essayer de voir pour m'en confectionner un

En revanche si c'est normal d'avoir ce contact a la masse quand la machine est à l’arrêt il faut que je continue mes recherches ... mince je pensais avoir mis le doigt dessus mais effectivement ca aurait été un peu trop facile jocolor

EDIT : Afin de ranger en attendant l'arrache volant ... je l'ai remonté et là je retenté un démarrage sans le filtre a air pour voir ... et bien ... avec beaucoup de mal et dans une fumée grise il a démarré pendant quelques secondes (Pour la fumée, le moteur était pratiquement couché dans la voiture hier donc c'est peut être de l'huile) ... et le coupe circuit semble fonctionner sachant que j'ai pu l’arrêter grâce la manette. Very Happy Bref a suivre ... mais il y comme un espoir de pouvoir le faire revivre ce petit motoculteur  cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FIRMIN



Nombre de messages : 128
Age : 68
Localisation : saintes 17100
Date d'inscription : 23/05/2011

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Sam 15 Nov - 18:24

re bonjour Hexa
bon il pete et il s'arrete à la manette , donc fonctionnement normal
il a une belle etincelle , pas la peine d'aller revoir tout l'allumage
a l'arret la manette est à la masse, normal c'est elle qui arrete le moteur en le mettant à la masse
je chercherais coté bougie et carbu et nettoyage reservoir et durites
bon c'est un T116 ,ces moteurs sont increvables et faciles à faire marcher
bonne journée
firmin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Sam 15 Nov - 19:10

Merci pour les infos au téléphone Firmin, effectivement c'est bien un T116, je n'avais pas repéré la plaque avant que vous me précisiez où elle était Smile

Je vais faire un bon nettoyage de carbu pour commencer, et vérifier l'état des gicleurs

Je vous tiens au courant pour la suite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALLIO



Nombre de messages : 115
Age : 67
Localisation : Morbihan
Date d'inscription : 06/03/2008

MessageSujet: cloche   Sam 15 Nov - 20:32

Bonsoir Hexa
Il y à quelques jours ,j'avais pris la peine de t'envoyer un post au sujet de la cloche
pour ton T45.
J'aurais aimé en retour que tu te donne la peine de répondre .
Merçi
cordialement AB
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Sam 15 Nov - 20:49

Bonsoir Allio,

C'est bizarre, car je t'avais répondu dans la foulée en message privé ... il n'est pas passé ??? Tu ne vois pas de message en attente au niveau de la messagerie du Forum ???

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dof 45



Nombre de messages : 2033
Age : 49
Localisation : loiret
Date d'inscription : 08/08/2007

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Sam 15 Nov - 22:44

Bonsoir à tous

+1 avec Firmin
Cordialement dof45
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALLIO



Nombre de messages : 115
Age : 67
Localisation : Morbihan
Date d'inscription : 06/03/2008

MessageSujet: cloche   Dim 16 Nov - 11:49

Bonjour Hexa
Autant pour moi, avec toutes mes excuses .
Je n'avais pas fais attention,je viens de voir le message.
Pour la cloche ,elle est toujours disponible; ma première intention était de te la livrer au prix
du cout de transport.
Avec mes conneries ,je te la livre gratuitement si tu es d'accord .
Cordialement AB
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Dim 16 Nov - 18:32

Bonjour,

Merci pour les retour d'infos Smile J'ai continué mes investigations après avoir soudé un arrache volant de fortune et je viens de m'apercevoir que la clavette au niveau du volant d'allumage est cassée et idem pour le volant une belle fissure au niveau de la clavette (je pense qu'elle a été forcée ...) ... bref du coup ... c'est un peu normal que ça marche moins bien.

Allio, il n'y aucun soucis et effectivement l'indication de nouveau message n'est pas hyper visible Smile je te recontacte en MP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Lun 24 Nov - 12:46

YOUPI Very Happy Ca y est il est reparti Very Happy En finalité c’était l'allumage qui était HS. J'en ai également profiter pour tout démonter et refaire les joints moteur

Et comme un bonheur n'arrive jamais seul ... j'ai repéré une annonce pour un autre T116 avec pont T45 pas loin de chez moi ce WE et je suis reparti avec la charrue, les roues et même une remorque freinée d'origine (a chercher des pièces détachés je vais finir avec une collection). Bref j'ai encore quelques heures de bricolage pour les mois d'hiver Very Happy

Voici une photo d'un petit montage rapide




Bon maintenant il ne me reste plus qu'a comprendre comment régler la charrue par rapport aux roues (et surtout apprendre a labourer) ... et a  régler un problème de ralenti un peu haut (je soupçonne le câble qui a peut être tendance a coincer un peu et qui ne ferme pas le papillon correctement)

Bref ... si tout se passe bien je vais même pouvoir faire déjà un petit essai avant le démontage hivernal et la scéance d'antirouille, mise en peinture Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Mar 25 Nov - 10:53

Ca y est j'ai avancé et j'ai du mieux, j'ai réglé le problème de ralenti (la vis au niveau du ressort de commande des gaz ne tenait plus correctement et du coup il y avait du jeu ... )

Du coup ça tourne pas trop mal maintenant, j'arrive a régler le ralenti suffisamment bas pour ne pas embrayer ... mais mon pauvre T116 fume beaucoup, ne prend pas ses tours comme a mon avis il devrait et la bougie devient rapidement noir Sad (Bref je tourne à mon avis trop riche Sad )

Vous avez une idée de ce que je pourrais encore vérifier ??? J'ai essayé de jouer avec la vis de richesse mais cette dernière ne semble pas avoir d’incidence scratch

Sachant que j'y ai touché lors du montage du volant de recup est-ce que ça pourrait être un signe de mauvais réglage de l'avance a l'allumage ???

Un grand merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j



Nombre de messages : 780
Age : 53
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Mar 25 Nov - 11:10

bonjour
pour les moteurs T114 et 116
réglage point d'avance 2.8mm à3.2
réglage richesse 3/4 de tour
quel est la taille du gicleur , un gicleur trop gros feras que ton moteur fume beaucoup et difficile à régler
sur mes T114, un 78 ces le mieux et sur mes T150 , 86
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Mar 25 Nov - 20:00

Bonjour,

Merci pour les infos 2-j ... Alors je viens de reverifier concernant la richesse et l'avance je ne suis apriori pas trop mal

En revanche j'ai un gicleur de 96 scratch

J'ai fait les tests suivants :
- En coupant le robinet d'essence en ayant la commande des gaz au maximum ... le moteur tourne correctement pendant quelques secondes juste avant de caler (les quelques secondes ou il y a moins d'essence ça fonctionne mieux  Laughing )
- J'ai également tester en inversant avec l'autre gicleur provenant de l'autre T116 (un 90 Sad donc toujours gros ...) et bien avec la manette des gaz a fond, le moteur prend de temps en temps un régime correct avant de retomber sur cet espèce de crépitement où ça ne tourne pas comme j'imagine qu'il faudrait.

Pour vous donner une idée je viens de tomber sur cette vidéo ou ça ressemble pas mal à ma situation ...  http://www.youtube.com/watch?v=Wl6KYAwM9rs

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Lun 1 Déc - 15:55

Bonjour,

Malgré la fumée (un peu en baisse avec un mélange à 2,5%) ... j'ai pu m'en servir avec succès pendant deux heures d'affilée ce WE, donc on peut dire qu'il est bel et bien reparti Smile

Je vais encore remplacer la bougie par une neuve ... histoire de voir si ça améliore un peu les choses ... mais je pense être approximativement arrivé au bout de ce que je pouvais faire.

Encore merci pour les conseils, du coup je vais m'attaquer au deuxième T116 et essayer de le ramener egalement a la vie (en revanche il me parrait un peu plus ancien, regulateur different, bague en bronze au lieu d'un roulement à aiguille au niveau du pied de vilebrequin, réservoir un peu moins haut, etc ...). Ca me donnera également une base de comparaison pour cette histoire de fumée Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dard



Nombre de messages : 1163
Age : 52
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Lun 1 Déc - 23:44

Bonjour hexa

Tu as bien avancé avec ces vielles mécanique.
Bravo

Si ca fonctionne 2 heures c'est que c'est plutot bon.

Ne dépase pas 2.5% en semi synthése et ca fume juste légerement (et pas tous le temps d'ailleurs ! )sans soucis mécanique. Mini 2.3%.

N'hésites pas à mettre des photos

Bye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Mar 2 Déc - 10:34

Merci Dard Smile Effectivement ça fait bien plaisir de voir ce genre de machine reprendre vie Smile

Pour la fumée je confirme également, c'est plutôt en début d'utilisation ou en charge, autrement c'est moins flagrant (surtout pour un 2 temps)

Pour les photos, j'en ai mis deux sur un post précédent, mais je compte encore lui donner un coup de peinture à ma petite machine afin de parfaire la rénovation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j



Nombre de messages : 780
Age : 53
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Mer 3 Déc - 4:14

sa marche pour toi super Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Mer 3 Déc - 10:32

Merci 2-j Smile Effectivement ca fait bien plaisir bounce

En revanche j'ai re-démonté la bougie hier, et après deux heures d'utilisation j'ai quand même pas mal de suie noire sur cette dernière ... et je ne pense pas que ça soit vraiment normal.

Je vais essayer avec une nouvelle Champion L86C pour voir si j'ai du mieux Smile

Je vous tiens au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Mer 3 Déc - 21:57

Ca y est ... le deuxieme T116 vient de redémarrer santa

Alors j'ai comparé pour cette histoire de fumée ... et le deuxième de fume pratiquement pas par rapport au premier (sous reserve qu'il soit sans filtre à air)
- Le premier fume beaucoup moins sans le filtre a air mais toujours un peu (mais j'ai quand meme toujours un doute au niveau de l'avance ... plutot que le papier a cigarette je vais me bricoler un systeme avec une ampoule pour bien voir quand le contacte ne se fait plus au niveau du rupteur)
- Le premier tourne plutot bien sans le filtre a air et prend bien les tours
- Le deuxième tourne trés bien, demarre tres bien et ne fume pratiquement pas sans le filtre à air
- En revanche le deuxième ne demarre pas du tout avec le filtre à air scratch

Bref je commence a me demander si il n'y a pas un truc qui cloche avec mes filtre à air (meme si globalement c'est un principe assez simple avec le bain d'huile... c'est quand meme bizarre)



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2102
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Jeu 4 Déc - 12:28

As-tu fait un essai filtre en place mais sans huile dans le filtre?

Cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Ven 5 Déc - 20:46

Bonsoir et merci Michel,  Very Happy

J'ai fait un essai sans huile dans le fitre et ça tourne nickel ... j'ai même retendu un peu le ressort du regulateur et il monte presque aux murs ce T116 Laughing

Du coup j'ai remplacé l'huile par une 15-40 de base et ça démarre en revanche le moteur ne tourne clairement pas aussi bien que sans huile dans le filtre à air (et a tendance a fumer des qu'on monte dans les tours ... Cela dit on ne m'envoie pas les pompiers contrairement au numéro 1 Laughing ).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2102
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Ven 5 Déc - 21:05

Bonsoir à tous.

S'il tourne sans huile, c'est que tu dois mettre un niveau d'huile un peu trop hait. L'admission d'air est freinée ce qui revient à fermer le volet d'air.

En principe le niveau est indiqué par une petite flèche frappée à l’intérieur du bol du filtre.

Cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Sam 6 Déc - 14:03

Merci Michel,

Je suis passé un peu sous la flèche mais le tuyau se trouve toujours dans l'huile ... et là effectivement c'est pas trop mal (mais toujours pas aussi bien que sans drunken )

Du coup je pense que je vais arrêter de pinailler et laisser comme ça pour le numéro 2 ... et me re-attaquer au probleme de fumée du numero 1 Laughing (J'ai encore un carbu Bing de secours que je pourrais essayer après un bon nettoyage, à la place du Gurtner Smile )

Encore merci pour les conseils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hexa



Nombre de messages : 25
Age : 38
Localisation : Dans mon jardin
Date d'inscription : 31/10/2014

MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Lun 22 Déc - 18:26

Ca y est Smile Encore merci pour les conseils ... mon premier T116 est reparti pour de bon également Smile

En fait j'ai fait différents tests et ça a fonctionné correctement après un changement de condensateur (récupéré sur une autre alim) Smile J’étais a 118nF avec le condensateur fatigué contre 220nF pour celui qui fonctionne bien.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Et un petit nouveau ... apriori T116 / 2temps   Aujourd'hui à 20:55

Revenir en haut Aller en bas
 
Et un petit nouveau ... apriori T116 / 2temps
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» mon grand attaque le petit nouveau!
» Je suis un petit nouveau.
» hooligan le petit nouveau !
» Un petit nouveau de Guyane !!
» Quelques questions d'un petit nouveau sur du sud americain

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: