La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 panne et remise en route T114

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
doudours



Nombre de messages : 18
Age : 42
Localisation : 81
Date d'inscription : 14/09/2014

MessageSujet: allumage hs?   Dim 1 Mai - 18:36

bonjour,
bon après 1.5 an de bons et loyaux service, me revoila en panne.... pas d'étincelle = aléatoire puis plus rien du tout.

donc plus d'allumage...
j'ai démonté:
clavette lanceur ok
clavette allumage /vilo= ok

continuité fil de masse, bougie =ok
résistance bobine 4930ohm

rupteur= je pense que cela vient de la car quand le vilo tourne les contacts ne s'ouvrent pas mais je sèche sur le pourquoi du comment ???
le rupteur était décollé de l'axe de 3-4mm là je l'ai rapproché au max mais toujours pas de contact sur l'axe qui est rond donc la clavette doit le faire sauter?

je l'ai remonté pour tester après avoir changer le fil de mise à la masse au niveau de la poignée de gaz et je n'ai pas fait de photo.

si vous avez une piste.... je suis preneur car là je sèche malgré l'aprem passé sur le net et à bidouiller

que valent les allumages électronique en remplacement de celui d'origine? tarifs?
est ce compatible avec 4 aimants?? ou est ce qu'on peut en enlever 3 pour en garder 1 seul ? équilibrage du "volant" magnétique?

par avance merci pour vos lumières (étincelles)

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j



Nombre de messages : 780
Age : 53
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: panne et remise en route T114   Dim 1 Mai - 19:50

bonsoir à tous

a tu tester avec une autre bougie Question

les modules convien trés bien pour ce moteur , tu devras tout de meme régler l'avance allumage avec les vieux rupteurs , car la bobine est sur un plateau amovible

http://www.motoculture-distri-piece.fr/module-d-allumage-universel-allumage-composant-d-allumage-universel,fr,4,383.cfm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doudours



Nombre de messages : 18
Age : 42
Localisation : 81
Date d'inscription : 14/09/2014

MessageSujet: Re: panne et remise en route T114   Dim 1 Mai - 20:21

la bougie a du servir 1h ... et j'ai de belles étincelles quand l'allumage donne....
est ce qu'elle peut marcher par intermittence?

ok allumage standard electronique
mais j'aimerai rester d'origine.... si possible si pas trop galère..

le rupteur doit il etre collé à l'axe ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j



Nombre de messages : 780
Age : 53
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: panne et remise en route T114   Lun 2 Mai - 0:51

est ce qu'elle peut marcher par intermittence?


oui comme les clignotant Twisted Evil

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63



Nombre de messages : 1285
Age : 56
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: panne et remise en route T114   Lun 2 Mai - 8:57

rupteur= je pense que cela vient de la car quand le vilo tourne les contacts ne s'ouvrent pas mais je sèche sur le pourquoi du comment ??? le rupteur était décollé de l'axe de 3-4mm là je l'ai rapproché au max mais toujours pas de contact sur l'axe qui est rond donc la clavette doit le faire sauter? a écrit:


Bonjour ,la came qui actionne les rupteurs, elle est sur le volant magnétique non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doudours



Nombre de messages : 18
Age : 42
Localisation : 81
Date d'inscription : 14/09/2014

MessageSujet: Re: panne et remise en route T114   Sam 14 Mai - 11:35

bougie neuve testée= sans succes

ok j'ai vu la came ... sur le volant

quel réglage faut il sur le contact :ouvert j'ai 0.8mm?
comment le caler? Car j'ai repéré avant de démonter avec le pmh mais j'ai un doute... ce qui pourrait exliquer peut etre que je n'ai plus d'allumage?? A moins que j'ai forcément un allumage mais pas au bon moment..???

ok j'ai trouvé !!! http://lesmotostandards.forumpro.fr/t1684-calage-de-l-allumage-t114-t116-gamme-terra?highlight=calage




YOUPI !!!! bougie neuve ok l'ancienne buggue et le calage n'était pas bon ....

merci à tous!!!


Dernière édition par doudours le Sam 14 Mai - 12:31, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j



Nombre de messages : 780
Age : 53
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: panne et remise en route T114   Sam 14 Mai - 12:10

url=https://servimg.com/view/17213110/202][/url]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: panne et remise en route T114   Aujourd'hui à 5:27

Revenir en haut Aller en bas
 
panne et remise en route T114
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Remise en route
» Conseil pour remise en route d'une piscine laissée à l'abandon
» Remise en route PAC
» Remise en route de mon aquarium.
» Remise en route de mon 160l après déménagement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: