La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 T150 en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lannoy



Nombre de messages : 1
Age : 58
Localisation : guines 62340
Date d'inscription : 26/06/2014

MessageSujet: T150 en panne    Sam 5 Juil - 10:49

Bonjour à tous

J'ai un T150 celui ci fonctionne quelques minutes une fois bien chaud il s'étouffe s'arrête avec une forte détonation à l'échappement puis plus moyen de redémarrer il faut attendre quelques heures qu'il refroidisse pour pouvoir repartir et même schéma
qu'en pensez vous le carburateur est neuf l'essence arrive bien j'ai testé la bobine avec un système pile 4.5 volts il y a des étincelles à chaque demande mais bien sur la bobine était froide

merci de vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
catolard



Nombre de messages : 1128
Age : 41
Localisation : Ain
Date d'inscription : 15/03/2009

MessageSujet: Re: T150 en panne    Sam 5 Juil - 18:09

Bonsoir,

Perso je changerais le condo, pas dur et pas cher.

Ensuite, le phénomène de 'détonation" .. je ne sais pas trop .. est-ce que ton réglage d'avance est conforme ? Peut-être à revoir.

Catolard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
T150 en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Utilisation panne en I pour murs ?
» panne de batterie porteur
» de retour du Maroc 9604 km sans panne page 6
» panne d'éclairage!
» PANNE DUCATO

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: