La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Mon 1040 avait mal aux dents !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 16:55

depuis que je l'ai il avait un bruit de dent carriée en 1ere molaire !!!alors je ne l'utilisais que tres peu , toujours à repousser les soins dentaires fautes de remboursements !!!mais plus j'attendais et moins les soins ne sont remboursés alors hier , operation à boite ouverte !!!

deja recuperer le pignon sur une boite de 1050 qui sert de banque (pas comptant l'ecureuil que tout n'est pas chez lui )  lol! 


" />


" />


rentrer du gros pour l'anesthesie


" />

operation

" />

" />


" />

punaise les pignons de la boite de 1040 ne sont pas les memes que celle du 1050 que cela ne tienne je change l'ensemble

" />

remontage

" />

et hop plus rapide que l'eclair l'Titi , le gros 1040 a retrouvé une nouvelle jeunesse

" />

y sont pas mauvais ces Auvergnats , bougon certe mais pas mauvais en mecanique nique nique ... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 17:07

En me relisant study  je vois qu'il y a encore une bouteille de jaune qui traine sur le 4eme tophe ...lol ...ca fera parler les mauvaises langues .. lol! lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 19:19

Very Happy Very Happy Very Happy 
faut tu l emmenes chez l occuliste il lui manque un oeil

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Le Cauchois



Nombre de messages : 2103
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 19:46

Bonsoir.

Beau boulot et rapide avec ça!... lol! 

Le jaune, tu l'utilises comme additif dans le SP 95?...

Cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 20:21

bon le jaune c'est pour mon reconfort personnel

pour l'oeil le rdv est pris chez l'oeiloliste ou " l'au cul litse "  lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 20:26

lol! lol! lol! il y a la biere qui traine aussi
c est bien l atelier hein  Very Happy Very Happy Very Happy 
presque plus de bouteilles vide que du reste  Very Happy Very Happy Very Happy Very Happy 
c est le premier 1040 que je vois avec le trou sur le capot
le mien n a pas ce trou  What a Face ni la decoupe sur le coté du capot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 21:06

c'est un 1040 diesel moteur farymann
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 21:09

oki
c est le meme moteur que le 1050d?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 21:19

non , cyl vertical
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Jeu 24 Avr - 21:21

oki merci
pieces moteurs tres tres rares
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Dard



Nombre de messages : 1163
Age : 52
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Ven 25 Avr - 11:31

Bonjour Thierry 63

Belle réparation. Un truc comme ca j'aurais mis 15 jours.

Donc les rapports de boite maintenant sont ceux du 1050.
Quelle est la différence ?
En dehors du pignon les roulements étaient bon ?

En tous cas bravo

il est reparti pour quelques années

Bye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Ven 25 Avr - 11:36

Salut dard
J'ai mis les rlts de mon pignon
Pour le rapport des vitesses je ne fais pas de dif , en plus j'ai des pneus en 16 au lieu du 15 ' !!'
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Ven 25 Avr - 17:37

ça c'est pour la mauvaise langue 2877 !!!

" />


" />

meme les clignotants fonctionnent mais pas regulierement ca est bizarre ...ils marchent une fois sur 2  lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
catolard



Nombre de messages : 1128
Age : 41
Localisation : Ain
Date d'inscription : 15/03/2009

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Ven 25 Avr - 18:57

Bonsoir à tous,

Bravo Thierry,

Très belle réparation en 2 temps 3 mvts .. trop fort .. et ces nouveaux yeux .. le top ..

catolard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mcgyver



Nombre de messages : 338
Age : 102
Localisation : Gard
Date d'inscription : 06/05/2013

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Ven 25 Avr - 19:30

Bonjour a tous !
Et il a même son contrôle technique AUTOSUR  Laughing 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Ven 25 Avr - 19:32

salut
ah ben toi tu as de la chance
l occuliste te prend sans rdv Very Happy Very Happy Very Happy 
plus k me le livrer  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Sam 26 Avr - 1:38

Hé du coup je l'ai fait immatriculer ... lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StfDuBerry



Nombre de messages : 11
Age : 45
Localisation : Cher
Date d'inscription : 19/05/2008

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Sam 26 Avr - 8:07

Thierry 63 a écrit:
En me relisant study  je vois qu'il y a encore une bouteille de jaune qui traine sur le 4eme tophe ...lol ...ca fera parler les mauvaises langues .. lol! lol! lol! lol! 

Bonjour Thierry...
Oui, c'est justement ce que j'allais te dire !  Very Happy 
C'est un additif au SP95 pour ta monture, ou exclusivement pour le pilote ?!
Dans le 1er cas, j'imagine qu'effectivement ta mécanique doit monter dans les tours ! Gaffe aux patates quand même à l'arrachage, ça Laughing  va ressortir en mode "frites" instantanément !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mcgyver



Nombre de messages : 338
Age : 102
Localisation : Gard
Date d'inscription : 06/05/2013

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Lun 28 Avr - 11:49

Bonjour a tous !

Thierry 63 a écrit:
Hé du coup je l'ai fait immatriculer ... lol! lol! lol! 

Ben ,alors Change ça ,à utiliser en terrain privé car ne possede pas de carte grise .

Sinon ,ça risque d'être trompeur  lol! 
http://www.leboncoin.fr/materiel_agricole/654085037.htm?ca=13_s
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1132
Age : 50
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Lun 28 Avr - 19:52

regarde l'immat

Titi 63  lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mon 1040 avait mal aux dents !!!   Aujourd'hui à 18:58

Revenir en haut Aller en bas
 
Mon 1040 avait mal aux dents !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon chat a du tartre sur les dents
» Perte de dents ?
» les dents des rats
» perte de dents ...
» les dents!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: