La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Mon Motostandard 1Z14 ne veut pas démarer

Aller en bas 
AuteurMessage
ponsa



Nombre de messages : 31
Age : 70
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Mon Motostandard 1Z14 ne veut pas démarer   Mer 29 Jan - 21:57

J'ai un motoculteur1Z14qui n'a pas marché depuis 6 mois.je n'arrive pas a le faire démarer .
J'ai verifié l'éccartement de la bougie .Ily a une étincelle si je mets à la masse.
Lorsque je tire sur le lanceur plusieurs fois la bougi est mouillé.
Lorsque j'ouvre l'essence il a une fuite au niveau du joint du carburateur.
Je ferme le starteur et j'accelere un peu comme le preconise le mode d'emploi
Merci de me donner des conseils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877

avatar

Nombre de messages : 5100
Age : 56
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Mer 29 Jan - 22:14

bonsoir
mets le starter accélères le un peu
sois tu enleves la durite filtre a air eu un peu de start pilot il doit demarrer
par contre soignes la fuite car peut etre pas assez d essence reste dans le carbu
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Le Cauchois

avatar

Nombre de messages : 2151
Age : 80
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Mer 29 Jan - 22:19

Bonsoir ponsa et à tous.

Ton moteur 1 Z 14 est-il un T 150 (Lanceur horizontal au dessus du réservoir) ou T 140 (Lanceur à l'arrière du réservoir) ?

La version T 140 est plus pointue à mettre en marche.

Une bonne révision tant du volant magnétique que du carburateur pourrait être bénéfique. Un certain nombre de membtre de ce forum seront en mesure de t'aider.

Cordialement.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j

avatar

Nombre de messages : 819
Age : 54
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Mer 29 Jan - 22:32

bonsoir à tous


et concernant l'essence à tu changer pour un mélange récent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ponsa



Nombre de messages : 31
Age : 70
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Jeu 30 Jan - 2:02

bonsoir
l'essence:95 +5%d'huile est neuve .Est ce que la 95 convient ou est ce que je dois ajouter de l'additif ?

J'ai un 1Z14 avec le lanceur horizontal sur le reservoir .

Sous le carburateur il y a 2 vis .Je les ai serrée fortement mais ca fuit.Est ce un problème de joint ou est ce le floteur qui ferme mal?

Lorsque je lance 5 ou 6 fois le lanceur et que je sors la bougie ,cele ci est humide .

Le start pilole je le mets derrière le volet du starter !!!!

Merci encore pour votre soutien . Je vais acheter du start pilote et je vous tiens au courant .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j

avatar

Nombre de messages : 819
Age : 54
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Jeu 30 Jan - 9:35

bonjour

sp 95 ces bon
5% ces trop , ces la qualité de l'huile qui détermine le dosage pas le moteur
2% pour de la synthèse
2.5 % pour de la semi synthétique
4% pour de la minéral
l'additif ne serres à rien pour un 2T , peut-être juste bon à conserver l'essence dans le temps

en premier lieu commence par une révision de ton carburateur , le pointeau reste ouvert ce qui fait que le carbu déborde , suis ce topique

http://lesmotostandards.forumpro.fr/t1469-restauration-d-un-carburateur-gurtner-gamme-terra

ton moteur est noyer

change ta bougie si elle à des heures de vole , je te conseille la marque champion type L86C
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jpp62



Nombre de messages : 1500
Age : 54
Localisation : pas de calais
Date d'inscription : 22/08/2007

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Jeu 30 Jan - 10:17

Bonjour PONSA.
La fuite n'est pas un grand souci.
Souvent c'est le couvercle du filtre à essence qui n'appuie plus sur le filtre. Il suffit de limer un peu la partie taraudée qui reçoit la vis de robinet.
A moins que ce soit les deux petits joints fibre du robinet.
Plus rare, le flotteur peut être percé.
Le T150 a un petit secret qu'on ne sait expliquer.
Il n'est pas rare de voir un T150 difficile à démarrer avec le coude de filtre à air alors qu'il démarre facilement sans ! Vas comprendre !
Pour l'allumage:  aïe !
Le point fragile du T150 est la bobine (bobine à l'extérieur du volant) !
A ce stade, il serait bon de connaitre la couleur des étincelles en essayant avec différentes bougies.
Les T140, T150 et T510 ont une avance à l'allumage centrifuge qui parfois provoque une mise en route difficile. Je bloque ce système.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ponsa



Nombre de messages : 31
Age : 70
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Jeu 30 Jan - 21:10

Bonsoir
J'ai résolu le problème de fuite d'essence en fléchissant très légèrment la fourchette vers le bas afin que le pointo monte plus haut.
Pour le démarrage ,malgré une giclé de start pilote au niveau du volet de starter,impossible de démarrer .Il sort un peu de fumée au tuyau d'échappement et la bougie est humide .Est ce que je peux mettre une giclé de start pilote par le trou de la bougie ?
Merci pour vos conseils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877

avatar

Nombre de messages : 5100
Age : 56
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Jeu 30 Jan - 21:36

bonsoir
mets un peu d essence par la bougie
mets le sur starter et accélères le
as tu suivis les conseils des autres gars ??
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
ponsa



Nombre de messages : 31
Age : 70
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Lun 10 Avr - 23:28

Bonsoir
Il y a plus d'1 an j'ai essayé de démarrer mon motoculteur hélas ! malgré vos conseils je n'ai pas réussi et j'ai laissé tomber .
Aujourd'hui j'ai re essayé .
J'ai une bonne étincelle à la bougie .J'ai enlevé le filtre à air car trop encrassé . Lorsque je ferme le starter et accelleration à moitie j'ai une explosion,de la fumée blanche sort au niveau du stater et aussi à l'entrée de l'air(ou se fixe le filtre à air ) Ma corde de lanceur revient très rapidement ce qui est dangereux.
Si j'ouvre un peu le starter , j'ai une explosion moins forte .Si j'ouvre le starter , pas d'explosion mais pas de démarrage .
Si je devisse sous le carburateur l'essence coule.
Pouvez vous me conseiller
Merci car je vais étre obligé de reprendre la bèche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1198
Age : 51
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Mar 11 Avr - 10:16

bonjour
moi j'enleverais la bougie , secherais bien le cylindre en tirant sur la corde essence fermée , remettrais la bougie et essayerait de demarrer sans instister , regarderais si elle est humide , si pas humide un peu d'essence par le puit et essayerait a nouveau si il demarre 5 s probleme d'arrivée d'essence si il ne demarre pas et que la bougie est humide probleme d'allumage , donc regarder si etincelle bleu , si oui , clavette cassée decalage du volant donc demontage , controle de la clavette en meme tps controle des rupteurs, si etincelle rouge ou faible demontage du volant et conrtole des rupteurs /condensateur/ rouille sur aimant volant etc ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ponsa



Nombre de messages : 31
Age : 70
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Mar 11 Avr - 14:47

Bonjour thierry
D'après tes conseils ,j'en conclu que la clavette et cassé .(La bougie est humide, pas de demarrage avec l'ajout d'essence ,étincelle bleu )
Est ce que je dois enlever le volant pour acceder à cette clavette (ou ce trouve t' elle ).
J'avais une fois enlevé le volant et je me souviens que j'avais du remplacer 1 ou 2 petits morceaux de fer .C'est peut être çà la clavette!!!!
Merci de ton aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877

avatar

Nombre de messages : 5100
Age : 56
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Mar 11 Avr - 14:53

bonjour Ponsa
oui c est un petit bout de fer qui se loge dans une fente et oui faut ôter le volant moteur
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
ponsa



Nombre de messages : 31
Age : 70
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Mer 12 Avr - 22:52

Bonsoir
J'ai sorti le volant et effectivement la clavette était cassée .
Je l'ai remplacé,j'ai enlevé la protection des rupteurs ,j'ai remis le volant, j'ai mesuré 0.4 l'ouverture maxi,j'ai tout remonté et je n'ai plus d'étincelle à la bougie .J'ai du me planter dans le calage .Je n'ai pas touché les rupteurs .
En position haute du piston le rupteur est fermé .
Merci encore pour vos conseils Il faut que je repotasse le tuto sur le calage et me fabriquer une pige .
Je ne sais ce qu'est le stator pouvez vous me dire .
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ponsa



Nombre de messages : 31
Age : 70
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Jeu 13 Avr - 14:34

Bonjour
Je viens de me fabriquer la pige et refait le callage .
J'ai compris ce qu'est le stator .je n'ai pas eu besoin de déviser les2 vis du stator pour faire le callage car le réglage était bon .Cet après midi je vais essayer de voir pourquoi je n'ai pas d'étincelle .
Merci de me conseiller .
J'ai 2 bougies .Est ce que je peux tester la bobine?commet faire!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1198
Age : 51
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Jeu 13 Avr - 15:34

lundi tu as dit que tu avais une bonne etincelle a la bougie qu'as tu fait pour qu'il n'y est plus d'etincelle

passe un coup de tole tres fine sur les vis platiné et souffle les bien en position ouverte pour enlever poussiere de limage , regle a 0.4 mms sur la came remonte le volant et en le tournant a la main sans la bougie controle l'etincelle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ponsa



Nombre de messages : 31
Age : 70
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   Jeu 13 Avr - 21:23

Bonsoir  Philippe et Thierry
Après avoir poncé légèrement les contacts du rupteur mon moteur a bien démarré.J'ai cmmandé un nouveau rupteur car les contacts sont trop plats .
J'ai un nouveau problème .Les 2 ergots situés sous le ventilateur sont morts je ne pense pas que ce soit réparable.A moins de viser 2 boulons à la place .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mon Motostandard 1Z14 ne veut pas démarer   

Revenir en haut Aller en bas
 
Mon Motostandard 1Z14 ne veut pas démarer
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Que veut dire "tropical" ?
» Mon LT veut plus démarrer
» ca veut dire quoi pour vous...?
» Hosta, je veut savoir.
» qu'est-ce que ça veut dire?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Vos Machines-
Sauter vers: