La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 SOS Problème d'avance avec le T150

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
le renard



Nombre de messages : 533
Age : 47
Localisation : Ardennes
Date d'inscription : 21/05/2010

MessageSujet: SOS Problème d'avance avec le T150    Mar 7 Jan - 10:06

Bonjour à tous
Après un réglage des masselottes, un nettoyage du carburateur, vérification de la tringle du régulateur de mon T150, il n'a pas de puissance, il n'avance pas très bien
Qu'est ce qu'il reste à régler ? j'ai pensé au réglage des vis platinées ! qu'est ce que vous en pensez ? Est ce quelqu'un peut m'aider ou me donner un conseil comment régler l'avance ? ou mettre des modules électroniques à la place des vis platinées ?
Merci de me répondre à ce message
cordialement
Le renard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4660
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: SOS Problème d'avance avec le T150    Mar 7 Jan - 10:32

bonjour Le Renard
nettoies ton filtre a air
essaies de le faire tourner sans ce dernier , et joues avec la regulation pour voire si il tourne mieux
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le renard



Nombre de messages : 533
Age : 47
Localisation : Ardennes
Date d'inscription : 21/05/2010

MessageSujet: Re: SOS Problème d'avance avec le T150    Mar 7 Jan - 21:46

Bonsoir Philippe2877 et à tous
Voilà merci phillippe 2877 pour ton conseil alors donc j'ai nettoyé le filtre mais rien n'y fait mais par contre ça vient du levier du régulateur en le faisant aller il accélère il faut que je regarde aussi au niveau du volet du régulateur
cordialement
Le renard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4660
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: SOS Problème d'avance avec le T150    Mar 7 Jan - 21:48

bonsoir Le Renard
regardes ton ressort et la tige
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le renard



Nombre de messages : 533
Age : 47
Localisation : Ardennes
Date d'inscription : 21/05/2010

MessageSujet: Re: SOS Problème d'avance avec le T150    Mar 7 Jan - 21:59

Rebonsoir Philippe et à tous
Oui merci je regarderai à la tige et au ressort
le renard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
catolard



Nombre de messages : 1128
Age : 41
Localisation : Ain
Date d'inscription : 15/03/2009

MessageSujet: Re: SOS Problème d'avance avec le T150    Mar 7 Jan - 22:34

Bonsoir Le Renard,

Donc cela semble se situer au niveau de la tige de ressort.

Joue sur la tension du ressort ... Une autre idée, parce que cela m'est arrivé au début aussi ... , as-tu démonter cette tige et surtout la vis dans laquelle elle est reliée au carbu. Si oui, es-tu sur de n'avoir pas remontée la pièce à l'envers - La pièce dans laquelle rentre la tige et qui se prend sur la vis.

Dans ce cas, ... bè ca ressemble aussi à tes symptômes.

Bon courage.

catolard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le renard



Nombre de messages : 533
Age : 47
Localisation : Ardennes
Date d'inscription : 21/05/2010

MessageSujet: Re: SOS Problème d'avance avec le T150    Mer 8 Jan - 9:44

Bonjour catolard, Philippe et à tous
Oui catolard je l'ai démonté pour nettoyer le carbu et la tige avec et comme tu dit cela viendrai peut être de cela je vais vérifier à çà
merci pour vos conseils
cordialement
Le renard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
catolard



Nombre de messages : 1128
Age : 41
Localisation : Ain
Date d'inscription : 15/03/2009

MessageSujet: Re: SOS Problème d'avance avec le T150    Jeu 9 Jan - 8:24

Bonjour à tous,

Voilà la photo de ce que je dis .. qui sait ..



A plus

Catolard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le renard



Nombre de messages : 533
Age : 47
Localisation : Ardennes
Date d'inscription : 21/05/2010

MessageSujet: Re: SOS Problème d'avance avec le T150    Jeu 9 Jan - 10:52

Bonjour Catolard et à tous
Oui c'est bien cette pièce que j'ai démonté mais par contre cette pièce sur mon carbu elle est monté vers l'extérieur du carbu et non comme la tienne elle est dirigé vers le moteur
et si je la monte comme la tienne la tige du régulateur devient tendu et ne bouge plus !
qu'est ce que tu en pense ?
cordialement
Le renard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
catolard



Nombre de messages : 1128
Age : 41
Localisation : Ain
Date d'inscription : 15/03/2009

MessageSujet: Re: SOS Problème d'avance avec le T150    Jeu 9 Jan - 22:34

Bonsoir,

J'en pense que c'est bien pour cela que tu as un pb .. ne cherche pas ailleurs .. Elle doit être dans le même position que sur la photo. Si elle bloque, c'est juste que la tige se coince dans une courbe - un angle, trifouille un peu et ca roulera .. mais c'est bien cela .. pas de doute pour moi.

Bon courage.

catolard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mcgyver



Nombre de messages : 338
Age : 102
Localisation : Gard
Date d'inscription : 06/05/2013

MessageSujet: Re: SOS Problème d'avance avec le T150    Jeu 9 Jan - 23:23

Bonsoir a tous
Tu devrais changer ton titre Renard
au départ ,tu parles de masselottes ...Quelles masselottes ? celles de l'avance centrifuge ? ou celles de l'embrayage ?
La ,en fait ,il semblerait que tu aies un problème de régulation
Regardes le schéma de principe


Lorsque la palette s'écarte de la turbine ,elle ferme le volet des gaz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le renard



Nombre de messages : 533
Age : 47
Localisation : Ardennes
Date d'inscription : 21/05/2010

MessageSujet: Re: SOS Problème d'avance avec le T150    Jeu 9 Jan - 23:41

Bonsoir à tous
Je vous remercie pour tous les conseils vous êtes sympa

Oui quand je fait bouger à la main le levier de la tige du régulateur il accélère mais quand j'actionne la manette des gaz la tige du régulateur ne bouge pas
qu'est ce que vous en dites ? déjà le levier du régulateur est dans le mauvais sens par rapport à la photo de catolard ? merci à catolard et merci à mcgyver pour le shéma
Bon je vais regarder à çà ce weekend et je vous tiens au courant de la suite
cordialement
Le renard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mcgyver



Nombre de messages : 338
Age : 102
Localisation : Gard
Date d'inscription : 06/05/2013

MessageSujet: Re: SOS Problème d'avance avec le T150    Jeu 9 Jan - 23:59

Le ressort ,qui s'accroche sur l'un des crans du carter ,contraint la palette serrée contre la volute d'air
a ce moment là ,le papillon des gaz doit etre ouvert en grand
Lorsque l'air repousse la palette (en luttant contre le ressort ),dont la tension est réglable ( tu l'accroches sur un ou l'autre des crans )la tige de liaison doit
fermer le papillon des gaz
Mets la manette du carbu dans le bon sens
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le renard



Nombre de messages : 533
Age : 47
Localisation : Ardennes
Date d'inscription : 21/05/2010

MessageSujet: SOS Problème avec la tige du régulateur   Ven 10 Jan - 17:16

Bonjour mcgyver, catolard et à tous
je viens de remettre le levier dans le bon sens il l'a l'air de bien tourner et quand le moteur est en route avec la manette des gaz presque à fond  il monte en régime mais le levier de la tige du régulateur ne bouge presque pas lui mais par contre quand le moteur est arrêté le levier se déplace en même temps que le levier de l'accélérateur   qu'est ce que vous en pensez ?

Merci
cordialement
Le renard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mcgyver



Nombre de messages : 338
Age : 102
Localisation : Gard
Date d'inscription : 06/05/2013

MessageSujet: Re: SOS Problème d'avance avec le T150    Ven 10 Jan - 17:40

Bonjour a tous !
ça parait normal puisque le ressort ,contraint la palette a se rapprocher de la turbine et donc ,ouvre le volet de gaz au maxi
ça ,c'est la position démarrage (ouverture maxi ,si ton accélérateur est a fond )
Lorsque le moteur tourne a plein régime ,la palette a tendance a s'écarter et ce n'est QUE la tension du ressort qui limite le régime Max
Plus tu le tends ,plus le régime diminue
si tu réduit les gaz (par la manette d'accélérateur ) ,le ressort ,le ressort rappelle la palette vers la turbine et ferme le volet des gaz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
catolard



Nombre de messages : 1128
Age : 41
Localisation : Ain
Date d'inscription : 15/03/2009

MessageSujet: Re: SOS Problème d'avance avec le T150    Ven 10 Jan - 23:03

Bonsoir à tous,

Bè oui, tout est dit .. joue avec la tension du ressort en changeant son point d'ancrage jusqu'à obtenir un régime qui convient, à savoir .. monte en tour comme il faut mais ne s'emballe pas ..

Ca se fait au feeling .. par test ..

Tiens nous au jus.

catolard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le renard



Nombre de messages : 533
Age : 47
Localisation : Ardennes
Date d'inscription : 21/05/2010

MessageSujet: Re: SOS Problème d'avance avec le T150    Sam 11 Jan - 10:50

Bonjour à tous
Alors si j'ai bien compris la leçon il faut que je joue avec le ressort en changeant son point d'ancrage
J'ai regarder au ressort il est placé sur le point d'encrage maxi alors il faut que je le positionne au fur et à mesure en descendant vers le carbu
Merci à vous tous de votre aide
Je vous tiens au courant de la suite
cordialement
Le renard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
catolard



Nombre de messages : 1128
Age : 41
Localisation : Ain
Date d'inscription : 15/03/2009

MessageSujet: Re: SOS Problème d'avance avec le T150    Sam 11 Jan - 11:25

Bonjour le renard,

T'as tout compris ...

A Plus

Catolard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: SOS Problème d'avance avec le T150    Aujourd'hui à 21:00

Revenir en haut Aller en bas
 
SOS Problème d'avance avec le T150
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec l'architecte ?
» Problème avec ma Pékin
» Problème avec IMAGEHOTEL ???
» Bonjour , J'ai un petit problème avec mon trotteur
» Problème avec mes plantes.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: