La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème accélération sur IZ10

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
boiteaphil



Nombre de messages : 15
Age : 57
Localisation : Meursac 17
Date d'inscription : 04/07/2013

MessageSujet: Problème accélération sur IZ10   Lun 5 Aoû - 20:38

Bonsoir,

J'ai fais une rénovation totale sur un IZ10, il démarre parfaitement bien mais j'ai beau accélérer il ne prends pas ses tours !!
Cependant, si manuellement j'interviens sur la tringlerie de gaz qui est raccordé au "régulateur à air" le moteur accélère parfaitement bien !

-réglage ralenti ok
-vis de richesse ok
-mécanisme d'accélération entre carburateur et commande des gaz ok
-tringlerie de régulation ok
-commande de tringlerie parfaitement libre et fonctionnelle, visuel bon.

Je ne pense pas m’être trompé au remontage du carburateur, de plus ça pourrait très difficilement se monter autrement confused 

Quelqu'un a déjà eu ce soucis ? Merci par avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème accélération sur IZ10   Lun 5 Aoû - 21:49

bonsoir
as tu bien remis le ressort du regulateur?
n as tu pas de prise d air
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boiteaphil



Nombre de messages : 15
Age : 57
Localisation : Meursac 17
Date d'inscription : 04/07/2013

MessageSujet: Re: Problème accélération sur IZ10   Mar 6 Aoû - 11:37

Bonjour Philippe,

Merci de ta réponse, oui le ressort est bien à poste et le volet réagit parfaitement bien, cela est bien visible au ralenti. Coté prise d'air, le carburateur date du moteur donc de 1970, certes il y a un "petit" mais en tant que "ex mécano de la marine" mon appréciation est que ce jeux n'est pas suffisant pour ne pas permettre au moteur de fonctionner correctement. Si je développe le principe de fonctionnement de ce type de "régulation à air" je dirais que :

1/ Si je mets des gaz, je libère le volet des gaz du carburateur. Effectivement, la petite goupille (fixé et débordante sur la gauche de l'axe du volet) ne "buttant" plus sous la commande libère la rotation de l'axe. Cette même commande est "tiré" par le câble d'accélérateur en rotation sens aiguille d'une montre, jusqu’à accélération maximale.

2/ De ce fait et sous l'action du ressort de volet de régulation, moteur stoppé, le volet de gaz du carburateur se trouve en position d'accélération.

3/ Je prends l'exemple que j'accélère au maximum à la commande, donc la tringlerie accélère au maximum le volet des gaz sous l'effet du ressort. Je démarre le moteur, il démarre parfaitement bien, l'air généré par la turbine en bout de vilebrequin pousse le volet de régulation et ce dernier remmène la pleine accélération à une position de quasi ralenti !

4/ J'ai beau accéléré ou pas rien ne change hormis quelques tours moteur de plus !  confused   Le ressort n'est pas trop "tendu" j'ai vérifié c'est OK, toutes les commandes sont parfaitement libres.

REMARQUE :  Si je résonne correctement, ce fameux régulateur semblerait fonctionne, mais sous l'effet de l'air de la turbine empêche toute accélération du moteur sous l'action de la commande des gaz.
Certes cette commande libère le volet des gaz, mais après c'est au bon vouloir du régulateur car RIEN ne met en accélération le moteur (genre un ressort sur l'axe qui en fonctionnement se ferait contrarier par le système de régulation.

Ce dernier point à mon humble avis semblerait logique. Je butte de chez butte ! scratch   

Je suis preneur de toutes information bounce

Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2103
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Problème accélération sur IZ10   Mar 6 Aoû - 12:19

Bonjour Boitaphil et à tous.

As-tu essayé d'accélérer en actionnant directement le volet de gaz à la main sur le carbu pour voir si le moteur réagit?

Il semble que le ressort du volet de régulateur ne soit pas suffisamment tendu: Si c'est le cas, déplacer le crochet de ce ressort dans la crémaillère vers l'extérieur. Procéder cran par cran après essais.

Cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boiteaphil



Nombre de messages : 15
Age : 57
Localisation : Meursac 17
Date d'inscription : 04/07/2013

MessageSujet: Re: Problème accélération sur IZ10   Mar 6 Aoû - 20:26

Bonjour Le Cauchois,

Merci pour ces précisions. Oui le carbu réagis parfaitement bien à l'accélération à la main.
Pour ce qui est de la tringle je me suis justement posé la question ! je suis même allez sur le net, voir d'autres vues d'ensemble, c'est courbé comme sur la mienne.

Essais plus en profondeur demain, affaire à suivre.

Bonne soirée

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boiteaphil



Nombre de messages : 15
Age : 57
Localisation : Meursac 17
Date d'inscription : 04/07/2013

MessageSujet: Re: Problème accélération sur IZ10   Mar 6 Aoû - 20:37

Je reviens sur ce que tu me disais Le Cauchois concernant la tringle.
Sur cette photo (du démontage) nous voyons bien que la tringle est à l'identique du remontage. Cependant, je pense que la réponse à mon soucis est dans cette photo, le ressort est fixé au bas du volet de régulation, et de mémoire je l'ai mis en position bcp plus haute ce qui effectivement ne peut que modifier la régulation confused 

Affaire à suivre:shock:  Bonne soirée.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2103
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Problème accélération sur IZ10   Mar 6 Aoû - 21:24

Bonsoir Boiteaphil.

Cette photo confirme bien le problème: Redresse la crémaillère et règle la tension du ressort, ce sera gagné.

Cdt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boiteaphil



Nombre de messages : 15
Age : 57
Localisation : Meursac 17
Date d'inscription : 04/07/2013

MessageSujet: Re: Problème accélération sur IZ10   Ven 9 Aoû - 22:21

Bonsoir Michel,

Hé bien c'était bien cela ! ressort pas assez tendu. Ceci dit, il est tendu à fond mais l'accélération n'est qu'au 1/3, alors je me pose les questions :

1/ est ce que l'accélération "en fonctionnement" doit et peut être au maximum de l'ouverture volet de gaz ?
2/ Si c'est le cas je pense devoir descendre le ressort coté volet d'air plus vers le bas ?

Bonne soirée

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2103
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Problème accélération sur IZ10   Ven 9 Aoû - 23:17

Bonsoir Philippe.

Au travail, le volet n'est pas totalement ouvert, le régime ne monte pas au maximum. Le régulateur est justement prévu pour limiter le régime maxi et pour remettre des gaz si, en fonction de l'effort demandé, le régime diminue. En augmentant la tension du ressort, on augmente le régime de travail du moteur. Ne pas en abuser, ces moteurs peuvent travailler des heures durant en charge. C'est justement parce que le régime maxi est régulé que ces moteurs sont très fiables.

Bien cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème accélération sur IZ10   Aujourd'hui à 1:13

Revenir en haut Aller en bas
 
Problème accélération sur IZ10
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vito 112 qui broute à l'accélération...
» Problème au niveau de l'accélération
» Tempomat et pédale accélérateur
» quel calment avant une operation?
» il respire un peu fort mon vito

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: