La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 T 116

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
roulac



Nombre de messages : 4
Age : 70
Localisation : coulommiers
Date d'inscription : 30/06/2013

MessageSujet: T 116   Sam 6 Juil - 18:19

Posté le: Aujourd'hui à 14:38
Sujet: Problèmes de démarrage sur T116 ! Citer le message
Bonjour à tous,
voilà j'ai remonté mon carbu nettoyé,le réservoir aux filtres nettoyés et mis une bougie neuve...et il démarre mais
-à plein régime
-sans que je puisse le ralentir avec ma manette d'accélérateur.
pourquoi?
Que dois-je faire?
merci.
Nb:les vis de ralenti ne modifient rien.Ai-je pu coincé le grand volet où est fixée la tige en les remontant?
Voir le profil de l'utilisateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cornot



Nombre de messages : 1724
Age : 69
Localisation : charentes maritimes
Date d'inscription : 24/05/2010

MessageSujet: Re: T 116   Sam 6 Juil - 19:21

BONSOIR

verifie le libre fonctionnement de ta commande de regulteur (biellette relant le volet au carbu et rappelee par un ressort dont la tension se regle sur une cremaillere
)
elle doit pouvoir bouger librement par sa biellette de commande

cdt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mamizou17hotmail.fr
 
T 116
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: