La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 suite....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
YVON26207



Nombre de messages : 7
Age : 55
Localisation : drome
Date d'inscription : 07/06/2013

MessageSujet: suite....   Ven 14 Juin - 15:29

salut à tous !

donc pour info c'était le condensateur H.S...

Apres avoir sécher l'intérieur, j'ai vérifié l'écartement des rupteurs qui était correct...puis changer le condensateur par un de 2cv Citroën que j'avais sous la main , relier les 2 fils (bobine et rupteur)  à ce dernier par une soudure à l'étain . et  tout est good:cheers:cheerscheers

Merci à vous pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mtb



Nombre de messages : 638
Age : 65
Localisation : 82
Date d'inscription : 29/12/2009

MessageSujet: Re: suite....   Sam 15 Juin - 11:05

Bonjour, 
Il semblerait que tu ais cliqué sur "nouveau" au lieu de cliquer sur "répondre" pour poster dans un sujet déjà ouvert.

Ca ne va pas être facile de suivre le sujet , si tu ne prends pas garde à cette manœuvre...Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
suite....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» La royale suite 95 double!!!Photos bas p.1
» MORT de mes poissons suite à traitement avec EKTOL de JBL , POURQUOI ??
» Catastrophe à l'Ile de Ré suite à la tempête Xinthia
» tremblement suite à des décharges électrique.
» Suite au[strike]pied[/strike].....vélo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: