La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Moteur T120 démarre, mais cale en accélérant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
raffy



Nombre de messages : 14
Age : 44
Localisation : oullins
Date d'inscription : 20/01/2013

MessageSujet: Moteur T120 démarre, mais cale en accélérant   Dim 28 Avr - 19:32

Bonjour à tous, Very Happy


Ça fait un baille que je n'étais pas revenu sur le forum, faute à l'affouage et au jardin. Mais vu le temps pourri,
j'ai un peu de temps pour vous donnez quelques nouvelles.
Le T114 que j'ai retapé va à merveille, mais j'ai encore à apprendre sur son utilisation (réglage de profondeurs, etc...)
En outre, j'ai un souci avec le T120, il me brise menu les roustons! scratch
J'ai une bonne étincelle (blanche!) à la bougie, il démarre après 3 coups de lanceur et il faut jouer sur le starter pour qu'il toussote puis il cale. Question
Au début, je pensais que j'avais une prise d'air au carbu puis sur le bas moteur, j'avais repéré des suintements. Exclamation
Je démonte le tout, refait le joint bas moteur (épaisseur 0,4mm), je vérifie tous les serrages et hop je le lance!
Patatras,il démarre dans des conditions sensiblement identiques que ci dessus Suspect
Je règle le ralentis, il ne cale plus mais il s'arrête comme précédemment, il s'engouffre lorsque j’accélère. No
J'ai toujours un suintement d'essence au carbu, c'est une fuite au raccordement de la durite mais
je ne pense pas que le problème provienne delà.
D'après ce que j'ai pu lire sur le site, il est possible que j'ai un problème de calage de l'allumage? Question

Merci pour vos réponses Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex42lachamba



Nombre de messages : 20
Age : 21
Localisation : la chamba (42 )
Date d'inscription : 18/05/2013

MessageSujet: Re: Moteur T120 démarre, mais cale en accélérant   Mar 21 Mai - 17:51

bonjour
je me suis intéressé a ton sujet en passent par la, pourrait tu mettre quelle que photo pour déjà essayer d'éclairé ma lanterne ?
et me dire quelle est le type de ton carbu ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poulpe38



Nombre de messages : 119
Age : 46
Localisation : ESTRABLIN 38
Date d'inscription : 19/04/2012

MessageSujet: Re: Moteur T120 démarre, mais cale en accélérant   Sam 25 Mai - 0:21

Salut Raph!!

alors, il tourne ce moteur?
Caler un allumage, tu sais faire : je ne pense pas que cela vienne de là.
Le volet de régulation qui coince? As-tu essayé d'accélérer directement au carbu?
Quel est le numéro du gicleur? Ce n'est peut etre pas celui d'origine?
Étincelle blanche... Bleu serait mieux. Peut être le condo fatigué?
Quand il s’arrête, ta bougie est comment? Sèche ou noyée?
As-tu changé quelque chose sur l'allumage?

a+




Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Moteur T120 démarre, mais cale en accélérant   Aujourd'hui à 5:27

Revenir en haut Aller en bas
 
Moteur T120 démarre, mais cale en accélérant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Parfois je me marre, mais je me marre ...
» photos de marre, mais!!
» Claquement en accélérant/ decélérant et passage vitesses
» LN se marre ! (mais ne se barre pas... faut pas charrier)
» www

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: