La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 motostandard t114 qui pète au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
simon 76



Nombre de messages : 5
Age : 23
Localisation : seine maritime
Date d'inscription : 24/12/2012

MessageSujet: motostandard t114 qui pète au démarrage   Lun 24 Déc - 20:38

Bonjour je suis tout nouveau sur le forum et j'ai récupéré un motostandart t114 avec un pont t5 à mon grand père enciennement maraîcher qui trainait dans un bâtiment. Avant de le refaire niquel j'ai décider de le remettre en route et la surprise rien du tout.
1 er constat pas d'étincelle donc remise en état des vis platinés et réglages de l'allumage à 0.40mm. Miracle une belle étincelle. ensuite je m'attaque au carbu netoyage complet,
second problème pas d'essence arrive dedans, je decide de démonter les filtre sous le réservoir et de néoyer ainsi que le robinet, par la même occasion j'ai changer les durites qui étaient sèches et mortes. L'éssence arrive au carbu et coule proportionellement en enlevant la vis de la cuve.
Troisièmement netoyage du filtra à air à bain d'huile et remise à niveau de l'huile. Je décide de faire un essai niquel sa marche du premier coup en plus le ralenti tien très bien il accélère proportionnellement niquel. je l'éteint et 5 min plus tard quand j'ai voulu faire un second essai plus rien et la est mon nouveau problème je met 3 coup de lanceur et il pète mais ne démarre pas Sad ducoup je netoye le carbu et la bougie qui était humide ...bizarre. je réessaye et rien. pouratnt il y a une étincelle et le mélange est à 2% et a moin d'une semaine. quelqu'un serait d'ou cela peut provenir, piston, cylindre, bougie trop vieille, carbu mal réglé? je vous met une ou deux photo de mon outils pour que vous voyer le truc.[img][/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simon 76



Nombre de messages : 5
Age : 23
Localisation : seine maritime
Date d'inscription : 24/12/2012

MessageSujet: Re: motostandard t114 qui pète au démarrage   Lun 24 Déc - 20:55

désolé mes photo sons trop grosse en taille et je dépasse la limite autorisé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2102
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: motostandard t114 qui pète au démarrage   Mar 25 Déc - 0:46

Bonsoir Simon.

Vérifie bien le fil de mise à la masse de l'arrêt moteur. Je me suis laissé piéger récemment avec ce fil.

Bon Noël.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simon 76



Nombre de messages : 5
Age : 23
Localisation : seine maritime
Date d'inscription : 24/12/2012

MessageSujet: Re: motostandard t114 qui pète au démarrage   Mar 25 Déc - 13:42

bonjour pharaon
mon fil de mise à la masse est niquel je l'ai vérifié et je l'ai aussi enlevé sur la poigné des gaz pour être sur qu'il ne fasse pas contact et quand j'ai démonté l'allumage je l'ai contrôlé et RAS. Je me suis renseigné et on m'a dis que cela pouvait venir de mon allumage qui et est trop en avance ducoup je vais le rerégler en modifiant l'écartement et voir ce que sa va donné.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patricous



Nombre de messages : 671
Age : 57
Localisation : LASSY BRETAGNE
Date d'inscription : 12/05/2007

MessageSujet: Re: motostandard t114 qui pète au démarrage   Mar 25 Déc - 15:12

Bonjour Simon;
Vérifie la clavette d'allumage qui a dû cassée, ce qui décale ton allumage si le volant à légerement tourné sur l'axe.
La clavette était peut-être déjà fragilisée et a cassée sur le coup d'arrêt moteur, ça arrive.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jpp62



Nombre de messages : 1488
Age : 53
Localisation : pas de calais
Date d'inscription : 22/08/2007

MessageSujet: Re: motostandard t114 qui pète au démarrage   Mer 26 Déc - 16:57

Bonjour SIMON 76.
Avant de tout démonter, commence par supprimer l'antiparasite et remplacer la bougie. Néanmoins, la panne ressemble à un décalage de l'allumage. Pour deux pannes semblables que j'ai rencontrées cette année c'était sur un moteur les rupteurs et l'autre le pot d'échappement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simon 76



Nombre de messages : 5
Age : 23
Localisation : seine maritime
Date d'inscription : 24/12/2012

MessageSujet: Re: motostandard t114 qui pète au démarrage   Mer 26 Déc - 23:10

bonjour,
pour répondre à jpp62, mon antiparasite à été changé et la bougie n'est pas neuf mais très récente. Je me suis aperçu d'une chose qui m'a choqué et je pense que c'est ce qu'a voulu dire patricous dans son méssage, la came du villebrequin à casser ducoup le volant magnétique est libre sur l'axe du moins le temps du serrage et ce qui décale tout donc je vais essayer de faire un cordon de soudure ou juste un point à l'endroit ou il y avait la petite clavette pour me faire une butée ce qui me bloquera mon volant comme avant et la je sais qu'il va redémarrer vu qu'il avait déja démarré le premier coup avec ce réglage alors après pourqoi elle a cassé la s'est peut être un autre problème. Rolling Eyes
J'espère que sa va être bon la je commence à en avoir marre de tout démonter et remonter tout le temps mais bon le jeu en vaut la chandelle. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patricous



Nombre de messages : 671
Age : 57
Localisation : LASSY BRETAGNE
Date d'inscription : 12/05/2007

MessageSujet: Re: motostandard t114 qui pète au démarrage   Mer 26 Déc - 23:40

Bonsoir Simon, c'est exactement ce que je t'expliquais dans mon message précédent, mais pourquoi faire une soudure, tu ne pourras plus démonter en cas de besoin, il faut juste changer la clavette, ça coûte quatre fois rien, ce n'est pas la peine de s'embêter à souder au risque d'endommager autre chose affraid
C'est soit une clavette demi lune, soit un pion.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: motostandard t114 qui pète au démarrage   Jeu 27 Déc - 0:12

bonsoir Patricous et bonne fete de fin d annee, bsr Webmania
c est une demi lune la clavette
tu en trouves partout
A+ Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
patricous



Nombre de messages : 671
Age : 57
Localisation : LASSY BRETAGNE
Date d'inscription : 12/05/2007

MessageSujet: Re: motostandard t114 qui pète au démarrage   Jeu 27 Déc - 0:29

Bonsoir Philippe et bonnes fêtes de fin d'année à toi aussi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simon 76



Nombre de messages : 5
Age : 23
Localisation : seine maritime
Date d'inscription : 24/12/2012

MessageSujet: Re: motostandard t114 qui pète au démarrage   Sam 29 Déc - 21:10

bonsoir tout le monde,
j'ai refabriqué maison une clavette demi lune, j'ai tout remonté et la premier coup de lanceur il démare niquel, il a unh très bon ronronement cheers je lui est déja fabriqué une petite charrue maison avec une razette de charrue bonnel et une remorque pas très grande mais juste comme il faut, un outils merveilleux maintenant je vais faire la peinture a neuf quand j'aurai un week end de disponible Surprised en tout cas merci à tous de votre aide et je vous dit à une prochaine pour de nouvelle aventure avec motostandard et bonne fête de fin d'année à vous santa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: motostandard t114 qui pète au démarrage   Aujourd'hui à 21:35

Revenir en haut Aller en bas
 
motostandard t114 qui pète au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» T114 qui ne demarre pas
» Qui a la reponse ?
» Panne au démarrage T 115
» microtracteur motostandard 14 16 d
» Démarrage eau de mer

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: