La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
michel30



Nombre de messages : 1
Age : 47
Localisation : languedoc roussillon
Date d'inscription : 23/09/2012

MessageSujet: problème allumage   Dim 30 Sep - 9:24

Bonjour
J'ai unproblème d'allumage sur une motobineuse motostandard typeP502M en démontant le réservoir pour y avoir l 'accès je me suis aperçu que c'était tout rouillé a l'intérieur ! qu 'est ce que je peux faire ?
Merci d 'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2103
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: problème allumage   Dim 30 Sep - 11:14

Bonjour Michel et bonne fête!

Qu'est-ce qui est tout rouillé: Le réservoir ou le plateau d'allumage? ou les 2?

Pour le plateau d'allumage, après avoir repéré les réglages qui pourront servir au remontage, il n'y a qu'une solution, tout démonter et nettoyer, pièce par pièce.

Le plus gros souci pourrait se trouver au niveau des vis platinées du rupteur. Patience et longueur de temps...

Bien cordialement. farao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain41



Nombre de messages : 1369
Age : 43
Localisation : loir et cher
Date d'inscription : 25/09/2008

MessageSujet: Re: problème allumage   Dim 30 Sep - 15:04

Bonjour michel30 et Pharaon,

Si c'est le réservoir qui est rouillé, voir le site RESTOM, ils ont un super kit de traitement pour ce genre de problème:
Nettoyant, phosphatant, résine.

alain41.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème allumage   Aujourd'hui à 23:36

Revenir en haut Aller en bas
 
problème allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème allumage frigo
» Problème d'allumage sur mon T115 / Jubilé 52
» Problème allumage t150
» Problème Allumage Tube T5
» Probleme eclairage neon

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: