La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème accélération T114

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ricou 31



Nombre de messages : 29
Age : 49
Localisation : toulouse
Date d'inscription : 10/01/2010

MessageSujet: Problème accélération T114   Mer 26 Sep - 23:07

Bonsoir à tous,

Je viens de refaire complètement un T114 (peinture, axe carbu neuf, allumage neuf, roulements et joints neufs).

Donc premier essai et démarrage au 1/4 de tour, la machine ronronne super bien au ralenti.
Problème:
Quand j'accélère, le moteur ne prends pas de tour, il me faut pousser le guignol sur le carbu qui actionne le volet du régulateur pour que l'accélération se fasse.
apparemment il n'y a pas de frottement sur l'axe du carbu que j'ai refait à neuf ni sur l'ensemble tringle + volet du régulateur + ressort (le guignol dés que je le pousse , bascule rapidement vers l'accélération maxi mais revient aussitôt en position ralenti.
Quelqu'un a t-il une idée du phénomène?
y aurait -il un PB de courbure du volet du régulateur qui ne prend pas au départ le courant d'air de la turbine quand il est en accélération max?
Si vous avez une idée, je suis preneur.

Motostandarmicalement

Ricou

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2103
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Problème accélération T114   Mer 26 Sep - 23:22

Bonsoir Ricou.

Le problème peut venir du ressort de volet de régulateur pas assez tendu. Essaie de déplacer le crochet vers l'extérieur sur la crémaillère en procédant cran par cran et en faisant un petit essai après chaque réglage.

Bien cordialement. farao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ricou 31



Nombre de messages : 29
Age : 49
Localisation : toulouse
Date d'inscription : 10/01/2010

MessageSujet: Re: Problème accélération T114   Jeu 27 Sep - 22:03

Michel,

Merci pour l'info, me ne crois-tu pas que cela va bloquer encore bloquer le volet donc aussi le guignol du carbu dans sa position ralenti?

Ricou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois



Nombre de messages : 2103
Age : 79
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: Problème accélération T114   Jeu 27 Sep - 22:20

Bonsoir Ricou.

Jette un coup d'oeil sur la première page de ce lien. Tu auras pas mal de renseignements.

http://fans-de-motostandard.forumgratuit.org/t609-le-combi-motostandard-terra

Bien cordialement. farao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème accélération T114   Aujourd'hui à 1:13

Revenir en haut Aller en bas
 
Problème accélération T114
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vito 112 qui broute à l'accélération...
» Problème au niveau de l'accélération
» Tempomat et pédale accélérateur
» quel calment avant une operation?
» il respire un peu fort mon vito

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: