La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme de pont sur T 116

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GILLOU



Nombre de messages : 56
Age : 67
Localisation : haute savoie
Date d'inscription : 20/07/2012

MessageSujet: probleme de pont sur T 116   Jeu 30 Aoû - 18:06

Bonjour à tous,
Bravo et merci d'avoir créé ce forum qui me parait être utile à beaucoup de jardinier.Moi, je possède un motoculteur GUTBROD ,un T116 avec un pont à 3 vitesses 2avants et 1 arrière un engin costaud qui démarre au quart de tour depuis 20 ans et qui m'a permis de faire un beau jardin.C'est un voisin qui me l'a donné pour cause de grand age et de déménagement.Jusqu'a présent aucun problème mais en juillet après un passage de fraise impossible de passer les vitesses.Un peu bricoleur j'ai donc démonté le pont et pu identifier la panne.Je m'explique:
la cause provient de ce pignon libre avec une gorge et qui monte et descend sur un axe cannelé;Suivant sa position il donne la marche avant ou arrière.Dans la gorge un doigt relié à la manette AV-AR permet a ce pignon de ce déplacer.La panne provient de l'épaulement qui est en partie cassé dû peut être a sa minceur .
Cette panne est-elle réparable ,peut on changer la pièce? Merci de vos réponses.
J'avoue être un peu inquiet pour la réparation et que mon prochain jardin 2013 n'est pas compromis.
Encore un grand merci a tous ceux qui m'aideront

gillou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptilouis44



Nombre de messages : 244
Age : 56
Localisation : Loire Atlantique
Date d'inscription : 03/05/2009

MessageSujet: Re: probleme de pont sur T 116   Jeu 30 Aoû - 19:21

Bonjour GILLOU,


Regarde de ce coté, cela peu t’aider si tu es bricoleur !
http://lesmotostandards.forumpro.fr/t6492-cherche-pignon-baladeur-de-boite-t-114-116?highlight=pignon+cass%E9

Cordialement,

ptilouis44
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain41



Nombre de messages : 1369
Age : 43
Localisation : loir et cher
Date d'inscription : 25/09/2008

MessageSujet: Re: probleme de pont sur T 116   Jeu 30 Aoû - 23:32

Bonsoir GILLOU,

En effet regardes le lien joint par ptilouis44.
Comptes le nbre de dents, peut être je pourrais te dépanner.

alain41.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GILLOU



Nombre de messages : 56
Age : 67
Localisation : haute savoie
Date d'inscription : 20/07/2012

MessageSujet: pignon balladeur sur T116   Ven 31 Aoû - 14:32

Bonjour,
Merci à Ptilouis44 et à Alain41 pour vos réponses.J'ai consulté le lien,même problème que Foxfox .Le pignon en cause est un pignon à 2 étages ,en haut diamètre 61,5 avec 26 dents en bas diamètre 47,5 avec dents(controlé 2 fois) .Bon,c'est pas gagné mais je ne désespère pas .Quand j'ai découvert la panne 2 solutions me sont venues à l'idéee:charger la collerette à la soudure puis retailler ou faire comme Foxfox adapter un rondelle puis la souder.Mais dans ce dernier cas je ne dispose que très peu de marge ,la collerette ne faisant que 2 mm d'épaisseur.
Je privilégie un changement de pignon ,sinon un bidouillage maison s'il n'y a pas d'autre solution.
Merci à tous les deux cordialement gillou

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GILLOU



Nombre de messages : 56
Age : 67
Localisation : haute savoie
Date d'inscription : 20/07/2012

MessageSujet: pigon balladeur   Ven 31 Aoû - 14:35

je me rend comtpte que j'ai oublié l'essentiel :en bas 18 dents
gillou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain41



Nombre de messages : 1369
Age : 43
Localisation : loir et cher
Date d'inscription : 25/09/2008

MessageSujet: Re: probleme de pont sur T 116   Ven 31 Aoû - 23:05

Bonsoir GILLOU,

Désolé, une fois de plus je n'ai pas les bons.

alain41.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de pont sur T 116   Aujourd'hui à 23:38

Revenir en haut Aller en bas
 
probleme de pont sur T 116
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ma perruche pont hors nid
» Problème d'oeufs
» Pont avant en panne suite mauvais conseil entretien mercedes sur viano 4matic...
» Pont motostandard T20
» Loctudy - Pont-l'Abbé - L'île des Chevaliers

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: