La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Plus de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CALIMERO63



Nombre de messages : 2
Age : 47
Localisation : AUVERGNE
Date d'inscription : 28/05/2012

MessageSujet: Plus de démarrage   Mar 29 Mai - 1:18

Bonsoir,

j'ai dernierement acheté une moto faucheuse de marque MOTOSTANDARD. ( moteur 2 temps )

Le souçis, c'est qu'elle ne démarre plus.

Je connais un peu la mecanique ( je possède plusieurs STAUB ) , j'ai donc commençer l'expertise Laughing , j'ai démonté plusieurs fois le volant magnétique,

controlé les vis platinés et les réglages, rien n'y fait.

J'ai aussi démonté le carburateur, l'essence arrive bien.

Quand on essaie de démarrer le moteur a la ficelle, on sens " une bonne chataigne" au niveau de la bougie quand celle çi est démontée et que l'on met
sa main dessus.

Pour moi, l'allumage est HS.

Peut on encore trouver des pièces de rechange, et si oui, ou ? .

Merçi de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63



Nombre de messages : 1285
Age : 56
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: Plus de démarrage   Mar 29 Mai - 4:59

bonjour :tu es d'ou Calimero 63
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CALIMERO63



Nombre de messages : 2
Age : 47
Localisation : AUVERGNE
Date d'inscription : 28/05/2012

MessageSujet: Re: Plus de démarrage   Mar 29 Mai - 23:04


Un bled au sud d'ISSOIRE...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dom45



Nombre de messages : 249
Age : 51
Localisation : Centre de la France
Date d'inscription : 18/08/2011

MessageSujet: Re: Plus de démarrage   Mer 30 Mai - 0:02

bonsoir

j'ai eu ce genre de PB avec mon 1031 lorsque je l'ai acheté, même galéré ...

en faite le problème venais de la bougie ...c'est co..

change de bougie et si peux débranche le petit condo qu'il y avec la vis platiné (il est peut être HS et fait une mise à la masse )

bon courage

Dom
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romeo63



Nombre de messages : 1285
Age : 56
Localisation : auvergne
Date d'inscription : 25/06/2010

MessageSujet: Re: Plus de démarrage   Mer 30 Mai - 6:13



Shocked MP calimero
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Plus de démarrage   Aujourd'hui à 23:41

Revenir en haut Aller en bas
 
Plus de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarrage eau de mer
» Démarrage d'un bac spé crevette
» démarrage d'un aquarium 140L, question bête...
» Démarrage aquarium 40cm de large max
» démarrage de bac et algues...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: