La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
femoiso



Nombre de messages : 101
Age : 40
Localisation : BRETAGNE
Date d'inscription : 27/05/2012

MessageSujet: Re: moteur   Dim 26 Aoû - 12:00

salut à tout le monde j'ai fini le tracteur, je l'ai remonté entièrement mais petit soucis je n'arrive plus à le démarrer je rapele que je n'ai pas de démarreur je démarre à la ficelle avec la poulie devant. ma batterie est neuve mais ma bobine chauffe et pas d'électricité dans la bougie quoi faire j'ai mis un interupteur de voiture j'ai réussie à trouver le plan électrique mais j'ai enlevé des éléments que je n'ai pas si quelqu'un peu m'aider ça serait coule je vous mets le plan électrique

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
femoiso



Nombre de messages : 101
Age : 40
Localisation : BRETAGNE
Date d'inscription : 27/05/2012

MessageSujet: Re: moteur   Lun 10 Sep - 19:05

un grand merci à tout le monde j'ai trouvé ma panne bobine qui était nase


le tracteur démarre du premier coup avec la ficelle sur polie mais encore un petit soucis de bague qui ne reste pas en place sur la barre d'embrayage .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» alimentation moteur 220/380
» Moteur Zx sur quel fourgon??
» Peinture moteur en aluminium
» Batterie moteur à plat
» Problème fixation capot moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: