La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Perte d'huile sur pont T20, normal ou pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
petdefuret



Nombre de messages : 6
Age : 35
Localisation : picardie
Date d'inscription : 04/04/2012

MessageSujet: Perte d'huile sur pont T20, normal ou pas ?   Ven 13 Avr - 23:22

Bonjour,

J'ai utilisé mon motoculteur une paire d'heures aujourd'hui.
Au bout d'une heure, j'ai remarqué que le pont perdait un peu d'huile et qu'un peu de fumée se dégageait par le même trou.

Je précise avoir fait la vidange la semaine dernière...

Le "trou" en question est situé de l'autre côté de la canne de sélection de vitesse, à un niveau plus important que celui des bouchons de remplissage/niveau et du bouchon à bille de blocage.

Je n'arrive pas à me souvenir si le trou était béant ou si quelque chose l'obstruait. S agirait-il d'une "soupape de sécurité en cas de trop plein. Ai-je perdu quelque chose? Est-ce grave?

Je mets des photographies:



Je précise que la température du pont est extrêmement élevée, surtout au niveau de l'embrayage.
Merci de votre attention.
Cordialement
Landry
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dard



Nombre de messages : 1163
Age : 52
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: Perte d'huile sur pont T20, normal ou pas ?   Sam 14 Avr - 9:59

Bonjour

C'est rien, c'est juste la baque d'étanchéité sous la cloche qui est morte

Tu sépare le moteur du pont. Tu nettois et dégraisse nickel la cloche et les garnitures d'embrayage.

Tu enlève le circlips, la cloche, et tu remplace la bague si possible par une double lèvre. Souvent il y a les ref dessus en petit (prend une loupe).

Si tu as un filtre a air à bain d'huile, enleve le bac à huile avant démontage.

Vu la couleur de l'huile, tu devrais refaire la vidange avec de la GL4 transmission.

Tu es tranquille pour un bon moment

Bye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petdefuret



Nombre de messages : 6
Age : 35
Localisation : picardie
Date d'inscription : 04/04/2012

MessageSujet: Re: Perte d'huile sur pont T20, normal ou pas ?   Mer 18 Avr - 6:53

Bonjour,
j'avais oublié de te remercier pour le conseil.
Alain était d'accord avec toi, selon lu aussi, il s'agissait sans doute d'un défaut d'étanchéité de la cloche.
Je vais essayer de démonter ça ce week end.
Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Perte d'huile sur pont T20, normal ou pas ?   Aujourd'hui à 19:20

Revenir en haut Aller en bas
 
Perte d'huile sur pont T20, normal ou pas ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Huile de pont et Huile de boite
» Trace d'huile sur pont arrière
» vérifier niveau huile pont terra motoculteur
» fuite d'huile
» Huile de saumon pour le poil

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: