La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 2 Nouveaux PUMAS dans le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Paldrome

avatar

Nombre de messages : 31
Age : 47
Localisation : ChATUZANGE LE GOUBET
Date d'inscription : 09/02/2011

MessageSujet: 2 Nouveaux PUMAS dans le forum   Ven 11 Mar - 0:04

Bonjour
je vous présente mes deux acquisitions récentes à restaurer. Le premier a déjà fait le tour de mon petit potager. Le voici:

Le premier test fut pitoyable: pas de ralenti stable, fuites d'essence, les vitesse craquaient car ralenti trop haut... Il s'est terminé avec la cuve du carbu vidée au moment où le bouchon gicleur est tombé dans la terre. Heureusement je ne l'ai pas perdu.Embarassed
Il a fallu commencer par réparer le robinet laiton qui fuyait (Merci à JPP62 pour les joints), réparer et nettoyer le carburateur dont la vis/bouchon/gicleur de dessous de la cuve a arraché les filets au premier serrage certe modéré mais sans doute pas assez. Là encore le forum donne l'astuce nécessaire que j'essayais de trouver depuis deux jours: l'étrier.scratch J'ai éliminé le joint papier de la cuve mal découpé et remplacé par de la patte spéciale hydrocarbure....
Pour finir l'entretien n'est pas fini mais le ralenti est maintenant réglé, l'accélération fonctionne parfaitement avec l'embrayage, la coupure de l'allumage aussi, le démarrage très facile pour une machine de 1970.




Le deuxième n'est pas opérationnel. Le voici mais rien ne sera plus amusant que de le faire fonctionner. Le voici:




Ce forum est une mine d'informations utiles, bien plus que je ne pouvais en espérer. Very Happy
De plus en lisant les post, le respect et le ton qui s'en dégagent à comparer d'un forum voiture par exemple, on ressent que les gens proche de la terre même passionnés de mécanique restent aimables et sympathiques!
Que du bon temps quoi!sunny
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AdminFred
Admin
avatar

Nombre de messages : 1693
Age : 41
Localisation : Picardie Aisne 02
Date d'inscription : 20/10/2006

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Ven 11 Mar - 9:30

Bonjour Paldrome,

Bienvenue sur le forum , voici 2 belles machines qui seront bien utile pour le jardinage.

Merci pour cette présentation.

_________________
Cordialement Fred.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesmotostandards.forumpro.fr
Paldrome

avatar

Nombre de messages : 31
Age : 47
Localisation : ChATUZANGE LE GOUBET
Date d'inscription : 09/02/2011

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Sam 12 Mar - 0:13

Bonjour,
Je vous présente donc mes deux machines avec les photos ci dessus mais je souhaiterais en savoir un peu plus avec votre aide.
Après avoir cherché encore un peu plus dans le forum j'ai enfin le nom de ces deux bêtes:

Machine N°1:
Moteur T114:


Carburateur GURTNER




Pont T45 d'après la photo de la plaque avec indications en allemand.



Machine N°2:
Moteur: T116


Carburateur BING.


Pont: 210A seule indication apparente sur le corps du pont.



Je n'exclue pas que les carbu ne soient pas d'origine. Quel est votre avis s'il vous plait?
Merci,
Paldrome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doudou78

avatar

Nombre de messages : 1465
Age : 67
Localisation : Yvelines 78
Date d'inscription : 12/07/2007

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Sam 12 Mar - 11:06



Bonjour,




-Pas de pb pour tes carbus!
Les deux temps ont étés montés avec ces deux types de carbu!!!!(sauf le T-220!)



Alain
-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dard



Nombre de messages : 1266
Age : 53
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Sam 12 Mar - 13:45

Bonjour Paldrome

Merci de nous présenter tes machines.

Pour info le 2eme pont n'est pas un 210R mais une variante du T20.

2= 2eme vitesse
1= 1ere vitesse
0= point mort
R= marche arrière

Normalement il y a une petite plaque qui indique sur quel rapport on se trouve.

Tes 2 moteurs sont permutables.

Pour le T20 il faut de l'huile GL4 spéciale couronne bronze (carrefour 10€ les 2l).

Pour info le changement de vitesse se fait toujours au ralenti car l'embayage est centrifuge ce qui évite de détérioré la boite.

Vérifies aussi l'absence de fuite à la cloche sur les ponts et l'absence de jeu latéral de cette cloche.

Continues de nous tenir au courant de ta remise en état.

Bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
007

avatar

Nombre de messages : 773
Age : 62
Localisation : france
Date d'inscription : 09/01/2011

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Sam 12 Mar - 18:53

bonjour à tous
petite remarque gentille,c'est des terras pas des pumas
cordialement
007
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dof 45

avatar

Nombre de messages : 2055
Age : 50
Localisation : loiret
Date d'inscription : 08/08/2007

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Sam 12 Mar - 22:49

Bonsoir 007


Moi aussi j'ai été surpris par les "pumas" lorsque j'ai vu les " Terra" , je cherchais justement des pumas ,mais sur la pub c'est bien un Puma non !!!!!!!! je pense que notre ami a fait l'amalgame .
Amicalement Florent


Dernière édition par Dof 45 le Mar 15 Mar - 22:46, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
007

avatar

Nombre de messages : 773
Age : 62
Localisation : france
Date d'inscription : 09/01/2011

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Sam 12 Mar - 22:56

bonsoir
oui je pense aussi que c'est ce que notre ami à voulu dire mais comme il existe des pumas je me suis permis
cordialement
007
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Paldrome

avatar

Nombre de messages : 31
Age : 47
Localisation : ChATUZANGE LE GOUBET
Date d'inscription : 09/02/2011

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Dim 13 Mar - 12:05

Bonjour,
Je ne connaissais pas leurs noms et l'intitulé de mon sujet en est la preuve. Nous parlons donc de TERRA(s) de marque MOTOSTANDARD (La marque au PUMA).
Modèle T114 et T116
Pour continuer dans ce sens, pourrions-nous faire un peu d'histoire et préciser les origines de ces machines qui semblent très proche mais...

D'après la gravure du T116:
JIKOV = Apparemment une usine de fonderie et usinage de république Tchèque qui existe encore aujourd'hui.
APOSTROJ np
JICIN = Ville de république Tchèque
T116
LICENCE GUTBROD
KA 1737176
A votre avis quelle année de fabrication?

D'après la gravure du T114:
MOTOSTANDARD
GUTBROD
T114 6763581

Cela ne nous donne ni l'origine, ni l'année de fabrication même si sur le pont il y a 1970.
Donc à votre avis?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dof 45

avatar

Nombre de messages : 2055
Age : 50
Localisation : loiret
Date d'inscription : 08/08/2007

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Dim 13 Mar - 12:37


Bonjour Paldrome

Bonne question scratch scratch sur les tracteurs aussi on a chercher à savoir leurs année de fabrication , pas facile ,il nous faudrait une personne de l'usine de Macon pour nous expliquer ,il doit bien en rester sinon peut étre que les deux derniers chiffres du numéros de series nous donne l'année de fabrication .
Cordialement dof45
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Paldrome

avatar

Nombre de messages : 31
Age : 47
Localisation : ChATUZANGE LE GOUBET
Date d'inscription : 09/02/2011

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Mar 15 Mar - 0:03

Bonsoir à tous,
Merci pour tous ces conseils en particuliers à Dard.
Encore une question scratch , après avoir refait le tour du potager une dernière fois Samedi, j'ai essayé la 1ère, la 2ème, la 3ème. Et là, problème, le moteur n'entraîne pas les fraises, l'embrayage ne "mors" pas. Evidemment en 3ème il faut plus de couple et de puissance. J'ai donc des doutes sur le régime auquel j'utilise mon T116 sans doute un peu faible. J'ai vu dans la notice d'utilisation et d'entretien des moteurs Gutbrod qu'il y a une vitesse tortue et lièvre pour le régime moteur avec une petite manette pour l'utilisation sur tondeuse.
Cette manette n'existe pas sur mon T116 et je pense qu'elle agit sur le régulateur mais je ne sais pas comment. Pourriez-vous m'éclairer SVP.

Merci d'avance, Paldrôme.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doudou78

avatar

Nombre de messages : 1465
Age : 67
Localisation : Yvelines 78
Date d'inscription : 12/07/2007

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Jeu 17 Mar - 16:55



Bonjour Paldrome,



-le régime max du moteur est donné par le systeme de régulation!
Si tu penses que ton moteur ne tourne pas assez vite,déplace le ressort de reglage du regulateur de quelques crans sur le peigne,vers l'exterieur!(pas trop quand meme,il doit rester en moyenne cinq a six crans de libre)
-Quand a ce levier tortue et lievre,je n'en ai encore jamais vu sur mes deux temps!
-Et ça fonctionne tres bien comme ça!(la doc,hein......!)



Alain

-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dard



Nombre de messages : 1266
Age : 53
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   Sam 19 Mar - 11:16

Bonjour Paldrome

Comme l'a précisé Doudou78, la possibilité manuelle de modifier le régime était une option pour la permutation tondeuse fraise, de mémoire cela faisait tourner le moteur moins vite en tondeuse. Effectivement c'est pas utile.

Ces moteurs sont construit pour réguler à un certain régime (qui correspond au couple maxi) et pour maintenir ce régime en charge. Si la force demandée est trop forte, le moteur ne tourne pas moins vite, il cale.
Concernant ton problème, je vérifierais en premier la partie embrayage.
Coté moteur : état des ressorts de rappel, état des garnitures, propreté et dégraissage des garnitures et absence de jeu latéral. Si c'est un 2 masselottes, revoir le réglage.
Coté pont : intérieur de cloche sans huile. si il y a de lhuile à l'extérieur, les joints spi sont mort, et l'huile lors du fonctionnement finira toujours pas venir se mettre entre les masselotes et la cloche. 5 gouttes d'huile et ca patine...
Bien dégraisser l'intérieur de la cloche. Absence de jeu latéral.

Bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 2 Nouveaux PUMAS dans le forum   

Revenir en haut Aller en bas
 
2 Nouveaux PUMAS dans le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Forum] Bienvenue dans le monde fascinant des piranhas
» Le rôle et la place du modérateur dans le forum.
» comment mettre les messages dans un ordre chronologique?
» un nouveau Normand dans le forum
» debutante dans la transformation du lait besoin d'aide

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Vos Machines-
Sauter vers: