La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 1400e En panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
masterboy633



Nombre de messages : 62
Age : 44
Localisation : Sarthe
Date d'inscription : 18/03/2010

MessageSujet: 1400e En panne   Ven 19 Mar - 12:49

Donc, voila mon problème:

J'ai récupéré un 1400 avec moteur Lombardini LA 490 qui n'avait pas tourné depuis 10 ans environ. Après nettoyage, vidange et autres, démarrage au premier coup de lanceur. cheers
Après une dizaine d' utilisation, l'allumage m'a laché.

Je retrouve un LA 490 sur base fixe que j'installe sur le 1400.

Il démarre très bien à froid.

Mais après 10 à 15 minutes de marche en pétaradant par moment, il cale et impossible de le redémarrer. Evil or Very Mad

Avec le lanceur,il y a un moment oû je jette l'éponge Crying or Very sad

On m'a dit que ce serait dû à l' allumage qui serait HS.

Si c'est le cas, je sais maintenant que l'on peut retrouver des allumages et autres pièces en neuf Very Happy

Merci pour votre aide Wink

J' en profite pour remercier les membres de ce forum qui m'en ont plus appris en un jour que les pros en cinq ans cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jc 31



Nombre de messages : 26
Age : 58
Localisation : haute garonne
Date d'inscription : 09/02/2010

MessageSujet: Re: 1400e En panne   Ven 19 Mar - 23:41

bonsoir la solution c' est un module electronique ça vaut 15 euros et c'est regle bonne soiree
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
masterboy633



Nombre de messages : 62
Age : 44
Localisation : Sarthe
Date d'inscription : 18/03/2010

MessageSujet: Re: 1400e En panne   Sam 20 Mar - 2:42

Merci pour le renseignement Wink

Pour le module, y a t-il un modèle en particulier à prendre ?

Après recherches sur le net, j'ai trouvé plusieurs modèles.

Le plus adapté semble ètre l'ATOM bleu:

Niveau branchement,j'ai trouvé ceci pour expliquer:

Est-ce exact ?

Autre petit problème: Il me manque une sangle de frein avec la garniture.
Sauriez vous oû je peux en trouver une?

J'ai vu sur la doc mise à dispo par Jeff62 ( merci ) qu'il y a un frein à tambour avec machoires. Je ne l' ai pas:scratch:

Est ce qu'il me manque ce tambour?

Enfin, je voudrais des renseignements sur la ( le scratch ) dynastart:

j'ai cru comprendre que cet organe sert de démarreur, et une fois le moteur en marche, de dynamo.

J'ai bon ? Sad

J'ai l' intention de motoriser le démarrage. Avec le dynastart, ça me simplifie le boulot cheers

Je pose beaucoup de questions Embarassed

Désolé d'ètre ignorant Rolling Eyes

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jc 31



Nombre de messages : 26
Age : 58
Localisation : haute garonne
Date d'inscription : 09/02/2010

MessageSujet: Re: 1400e En panne   Sam 20 Mar - 21:16

bonsoir pour le modele de module il en faut un avec un seul qui va vers les anciens vis et depuis la bobine et c'est tout
pour la dynastart vous aviez quoi a l'origine bonne soiree
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
masterboy633



Nombre de messages : 62
Age : 44
Localisation : Sarthe
Date d'inscription : 18/03/2010

MessageSujet: Re: 1400e En panne   Dim 21 Mar - 15:38

Merci pour le renseignement. Wink

Je n'ai rien du tout: démarrage par lanceur et pas d' alternateur.

Je pensais relier la courroie de la dynastart sur la poulie à l'avant du moteur et brancher en intégrant une batterie.

Je ne connais pas le principe de fonctionnement de la dynastart

Elle sert de démarreur et devient alternateur une fois celui ci en marche ?

Encore merci de me consacrer du temps Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rex 60



Nombre de messages : 776
Age : 56
Localisation : oise
Date d'inscription : 05/10/2007

MessageSujet: Re: 1400e En panne   Dim 21 Mar - 16:47

Bonjour Masterboy;
Si tu veux installer une dinastart sur ton 1400E, il te faudra aussi le régulateur qui va avec!!
Pour ton problème d'allumage, si c'est la bobine qui est en cause, il te faudra de toutes manières la remplacer, un module n 'est pas une bobine.
bon courage
rex60
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
masterboy633



Nombre de messages : 62
Age : 44
Localisation : Sarthe
Date d'inscription : 18/03/2010

MessageSujet: Re: 1400e En panne   Dim 21 Mar - 23:51

Pour l'allumage, je vais déjà essayer le module.

J'aviserais en fonction des résultats

Pour la dynastart, à quoi ressemble un régulateur ?

Auriez vous une idée de prix en occasion, S.V.P. ?

Merci Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
masterboy633



Nombre de messages : 62
Age : 44
Localisation : Sarthe
Date d'inscription : 18/03/2010

MessageSujet: Re: 1400e En panne   Mar 27 Mar - 22:00

Je déterre ce sujet pour remercier les membres de ce forum grace auxquels je suis heureux ce soir.

Explication;

J'ai commandé la semaine dernière un allumage complet pour mon 1400 que j'ai reçu hier.

Je l'ai monté en provisoire ce soir.

Avec beaucoup d'appréhension (c'est tout moi, ça Rolling Eyes ), j'ai tiré sur la corde et le moteur a démarré du premier coup.

Quoi de plus agréable que le doux son de ce moteur après plus de 5 ans réduit au silence.

J'ai été obligé de l'arréter à cause des voisins qui pensent pas comme moi Embarassed

Me reste plus qu'à revoir mon roto et 2, 3 bricoles pour ètre opérationnel.

Alors, les amis, je vous dis un grand MERCI et longue vie au forum Motostandard cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 1400e En panne   Aujourd'hui à 1:09

Revenir en haut Aller en bas
 
1400e En panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Utilisation panne en I pour murs ?
» panne de batterie porteur
» de retour du Maroc 9604 km sans panne page 6
» panne d'éclairage!
» PANNE DUCATO

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: