La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 un 1010

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
llenfant

avatar

Nombre de messages : 1147
Age : 42
Localisation : chez-moi / oise / picardie
Date d'inscription : 31/08/2008

MessageSujet: Re: un 1010   Mer 17 Fév - 18:20

Salut

Sur le relais tu trouvera le schéma de branchement

La bobine est repérée par un rectangle avec un trait en travers , c'est sur cela que tu devrait avoir le contacteur a clée .

Le contact de puissance est représenter par 2 trait ( 1 horizontale et 1 oblique ) c'est la que tu trouvera le démarreur et le + de la batterie .

Pour le fil tout seul il doit servir a recharger la batterie (je le brancherais sur la batterie si quelqu'un confirme qu'il y a un systeme de régulation ou j'ajouterais une diode de puissance si personne ne confirme)

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Mer 17 Fév - 19:23

ok mais pour les 2 fils ? comment expliquer leur fonction vu qu'ils partent du pont ariere ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
llenfant

avatar

Nombre de messages : 1147
Age : 42
Localisation : chez-moi / oise / picardie
Date d'inscription : 31/08/2008

MessageSujet: Re: un 1010   Mer 17 Fév - 19:52

Pourrai-tu mettre une photo des fil sur l'arrier car la ?????????

Je ne vois pas (et je vien d'y aller)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Mer 17 Fév - 20:01

salut je ne peut faire de photo car on a lever ce matin le tracteur avec 3 potes et regarder en dessous.. les 2 fils qui sortent devant dont on a parler au debut sont relier au pont ariere... apparement ils rentrent dans le pont ariere.... et moi je n'ai rien qui en sort de ces fils... ni des masses ni du + mais sans les branches tout tourne bien et je demarre le moteur a la clef et le coupe avec la manette.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rex 60



Nombre de messages : 776
Age : 57
Localisation : oise
Date d'inscription : 05/10/2007

MessageSujet: Re: un 1010   Mer 17 Fév - 20:03

Bonjour Snowscola et Llenfant, et tous!!
Ne serait-ce pas la sécurité siège anti/dem!??
cordialement
rex60
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
llenfant

avatar

Nombre de messages : 1147
Age : 42
Localisation : chez-moi / oise / picardie
Date d'inscription : 31/08/2008

MessageSujet: Re: un 1010   Mer 17 Fév - 20:05

Salut rex60

Possible , mais si c'est ça je n'en ai pas sur le mien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
llenfant

avatar

Nombre de messages : 1147
Age : 42
Localisation : chez-moi / oise / picardie
Date d'inscription : 31/08/2008

MessageSujet: Re: un 1010   Mer 17 Fév - 20:11

Il est possible que ces 2 fil soit une sécurité l'anti démarrage avec la marche arriere ou une vitesse enclenché ,
C'est facile a voir avec un ohmmètre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Mer 17 Fév - 20:12

salut aucun fil sous le siege et aucune prise ni aucun trou pour voir des fils ... ca va vraiment sur le dessus du pont ariere et ensuite je ne les vois plus donc ils doivent rentrer dedans .. par le dessus sur l'avant du pont...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Mer 17 Fév - 20:13

ok et ce qui expliquerais le branchement entre un fil sur le relais et l'uatre sur le contacteur a cles.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
llenfant

avatar

Nombre de messages : 1147
Age : 42
Localisation : chez-moi / oise / picardie
Date d'inscription : 31/08/2008

MessageSujet: Re: un 1010   Mer 17 Fév - 20:15

Je regarderai bien demain avec le jour sur l'avant du pont
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Mer 17 Fév - 20:17

sinon l'ami "llenfant" je ne vois pas bien donc ou se branche le fil de masse ... si c'est sur un plot ou une cosse qui va sur le relais ?
car moi en fait j'ai 3 fil de brancher sur le contacteur a cles..recuperer sur un camion militaire. et ensuite le relais y'a 2 plots et 2 broches a cosses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Mer 17 Fév - 20:18

pareil pour moi et la on va essayer de prendre des photos aussi...hihihih
bonne soiree
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rex 60



Nombre de messages : 776
Age : 57
Localisation : oise
Date d'inscription : 05/10/2007

MessageSujet: Re: un 1010   Mer 17 Fév - 20:20

re, voilà, surement un capteur mécanique, peut-être défaillant??
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Mer 17 Fév - 20:37

pour ma part c'est pas brancher et ca demarre le tracteur apres effectivement je n'ai pas essayer de demarer avec une vitesse ou autre; mais l'essai est a faire mais comme les fils sont pas branches ca risque pas de marcher . mais je vais essayer cela demain. faut que je leve le tracteur pour faire des photos si j'y arrive encore mais apres ca va le faire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
llenfant

avatar

Nombre de messages : 1147
Age : 42
Localisation : chez-moi / oise / picardie
Date d'inscription : 31/08/2008

MessageSujet: Re: un 1010   Jeu 18 Fév - 15:43

J'ai bien regarder et c'est vrai , J'ai cette chose aussi , j'ai donc sortie le testeur et j'en conclue que c'est bien un capteur qui ne permet la mise en route que si tu n'as pas de vitesse d'enclencher (perso je démarre a la corde c'est plus sur pour que les gamin ne joue pas avec) a voir si avec la pédale enfoncer c'est suffisant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Jeu 18 Fév - 20:47

yes meme symptome pour moi du moins vu que les fils sont pas branche ben ca sert a rien et justement j'avais une question(et oui encore une)
Sur tes photos je ne vois pas trop le pontage qui est fait. je vois qu'un des 2 fils va au contacteur a cle et l'autre sur une cosse du relais .
mais y'a t'il un fil double sur une des cosses de ton relais... moi j'ai 1 fil par cosse. pour etre sur du coup...
je part en vacance demain donc ne t'inquiete pas si je ne peut repondre mais je lirais ..
amitie
lolo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
llenfant

avatar

Nombre de messages : 1147
Age : 42
Localisation : chez-moi / oise / picardie
Date d'inscription : 31/08/2008

MessageSujet: Re: un 1010   Dim 28 Fév - 13:03

Un petit schéma de montage maison

En général c'est plus clair ....




Mais au fait tes vacances ont été bonne ?



a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Sam 6 Mar - 17:11

salut a toi alors effectivement le dessin parle tres bien et c claire ... je me plonge dessus cette semaine sans faute en faite il fallait juste que je refasse le support de batterie car j'ai recuperer une batterie gratuite mais elle est plus longue et plus large...
sinon pour les fils je te remercie et vais essayer ces branchements en refaisant mes cables.
Et pour ce qi ets de svacances IMPECCABLE c'etait tres bon le ski en savoie ... vivement l'an prochain mais bon en etant en coreze on a les montagnes pas trop loin...
lol

je te tiens au jus avec des photos en prime...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snowscola



Nombre de messages : 59
Age : 39
Localisation : la courtine creuse
Date d'inscription : 07/02/2010

MessageSujet: Re: un 1010   Jeu 25 Mar - 1:25

apres tan d'occupation je me suis remis sur le 1010... et ouais je ne l'oublis pas et surtout les conseils de l'ami qui s'est pris la tete pour les branchements.
Alors ca y est tout roule nickel ... des que je vous mets des photos..
lolo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: un 1010   

Revenir en haut Aller en bas
 
un 1010
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» MOTOSTANDARD 1010
» courroie gusbrod 1010
» Aide gutbrod 1010
» gutbrod 1010
» Probleme courroie Motostandard 1010

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Vos Machines-
Sauter vers: