La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pas d'étincelle à la bougie du T150

Aller en bas 
AuteurMessage
CJL



Nombre de messages : 5
Age : 49
Localisation : roquetoire
Date d'inscription : 01/03/2018

MessageSujet: pas d'étincelle à la bougie du T150   Ven 2 Mar - 0:50

Bonjour, je suis nouveau sur le forum, et j'ai besoin de votre aide. je viens d'acheter (pas trop cher) un motoculteur TERRA T25 monté avec un moteur motostandard T150. ce motoculteur n'a pas tourné depuis une dizaine d'années mais a toujours été stocké à l'abri. après avoir nettoyé le filtre à air, changé le bain d'huile, nettoyé les arrivés d'essence j'ai essayé de le mettre en route. bonne compression. mais rien... du coup j'ai mis un peu d'essence dans la chambre puis repositionner la bougie .. toujours rien. donc je me suis intéressé à l'allumage. Pas d'étincelle à la bougie. changement de bougie... idem. donc j’entreprends d'accéder à l'allumage. je démonte le lanceur, et après... question : faut-il démoner le réservoir pour accéder à l'allumage ?  y-a-t-il un autre moyen de vérifier l'allumage ? d'avance merci de vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j

avatar

Nombre de messages : 820
Age : 55
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: pas d'étincelle à la bougie du T150   Ven 2 Mar - 10:35

bonjour
démonte le réservoir tu accéderas à la bobine , puis il te faudra démonter le volant moteur pour accéder aux rupteurs et le condensateur , changer les par un module
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1200
Age : 52
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: pas d'étincelle à la bougie du T150   Ven 2 Mar - 10:38

Bonjour

tu viens d'acheter ? il marchait avant ou pas ? si cela fait tres longtemps qu'il n'a pas tourné , peu etre faut juste passer un petit coup de toile sur les vis platinée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Cauchois

avatar

Nombre de messages : 2161
Age : 81
Localisation : Seine Maritime
Date d'inscription : 01/01/2010

MessageSujet: Re: pas d'étincelle à la bougie du T150   Ven 2 Mar - 13:12

Bonjour à tous.

Le point faible du T 150 est sa bobine d'allumage. A vérifier.

Cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CJL



Nombre de messages : 5
Age : 49
Localisation : roquetoire
Date d'inscription : 01/03/2018

MessageSujet: Re: pas d'étincelle à la bougie du T150   Ven 2 Mar - 18:45

Bonjour et merci pour vos réponses. je vais démonter le réservoir et le volant pour pouvoir accéder à l'allumage. malheureusement je n'aurais pas le temps de travailler sur l'engin ce WE... je ne sais pas si il tournait avant.. on m'a dit que Oui...encore merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CJL



Nombre de messages : 5
Age : 49
Localisation : roquetoire
Date d'inscription : 01/03/2018

MessageSujet: Re: pas d'étincelle à la bougie du T150   Ven 2 Mar - 21:23

re-bonjour, comme il fait trop froid dans le nord, pour débarrasser le jardin, j'ai démonté comme vous l'avez indiqué le réservoir puis le volant.
puis j'ai nettoyé ce qui était un peu rouillé. puis j'ai remonté le volant. petites questions : peut-on avoir une étincelle à la bougie en tournant le volant à la main ?
peut-on tester quelque choses avec un multimétre ? (en réalité je voudrais tester avant de remonter le réservoir et le lanceur...). bon ma photo ne passe pas trop grande... encore merci de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry 63



Nombre de messages : 1200
Age : 52
Localisation : Auvergne
Date d'inscription : 11/05/2007

MessageSujet: Re: pas d'étincelle à la bougie du T150   Ven 2 Mar - 23:00

oui tu lances le volant avec la main, bougie demontée ( mais branchée et avec une bonne masse ), tu dois voir une petite etincelle ,
tu as passé les vis a la toile tres tres fine et bien essuyer , regler à la paillette ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jardi-021



Nombre de messages : 150
Age : 66
Localisation : 21110 Cessey sur Tille ,Côte d'or
Date d'inscription : 30/05/2007

MessageSujet: Sujet: Re: pas d'étincelle à la bougie du T150    Sam 3 Mar - 0:02

Bonsoir à tous, bonsoir CJL
Pour essayer ton allumage tu peux te servir d'une perceuse montée avec une douille (6 pans) du diamètre de l'écrou du volant .Une chose importante vérifie que la manette d'accélérateur soit pas en position zéro(ramenée à fond vers le moteur) car tu as un fil qui met à la masse l’allumage.Pour être sur tu le débranche et tu l'isole avec du scotch pour tes essais .
Bonne réparation
Cordialement
Jardi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CJL



Nombre de messages : 5
Age : 49
Localisation : roquetoire
Date d'inscription : 01/03/2018

MessageSujet: Re: pas d'étincelle à la bougie du T150   Dim 4 Mar - 8:48

bonjour,
je vais essayer de faire les tests dans la semaine je vous tiens informé de l'avancement... merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CJL



Nombre de messages : 5
Age : 49
Localisation : roquetoire
Date d'inscription : 01/03/2018

MessageSujet: Re: pas d'étincelle à la bougie du T150   Lun 26 Mar - 0:24

bonjour,
je n'ai pas eu le temps de travailler sur la machine, je n'oublie pas de mettre à jour le forum dès que j'ai du nouveau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j

avatar

Nombre de messages : 820
Age : 55
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: pas d'étincelle à la bougie du T150   Lun 26 Mar - 1:01

bonsoir
pour contrôlér ta bobine tu dois trouver max 1 ohm au primaire (bt) et environ 5K ohm au secondaire ( ht )
les bobines de T150 sont pas plus fragile qu'il à du beurre en broche
ensuite installe un module a la place de l'ensemble rupteur et condo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ludo50



Nombre de messages : 11
Age : 37
Localisation : Manche
Date d'inscription : 01/10/2018

MessageSujet: Re: pas d'étincelle à la bougie du T150   Jeu 11 Oct - 0:49

Bonsoir à tous,

Je me permet de suivre ce post car j'ai aussi un problème avec l'allumage de mon t150.

Après l'achat de ce dernier, j'ai décidé de le remettre en état complet. J'ai tout démonter, nettoyé et repeint. Changer les segments du piston, mis de l'huile à base de ricin dans le pont.

Je viens tout juste de le remonter et là pas une etincelle à la bougie ! Alors que celui ci démarré avant sa restauration ! !!

Ayant tout démonté je ne sait pas si j'ai bien remonté notamment au niveau du rupteur (voir photo ci dessous).

Je ne suis pas très doué en électricité, mais j'ai un appareil de mesure. Pouvez vous me dire comment verifier les éléments comme la bobine et le condensateur.

Qu'entendez vous par un module à la place du rupteur et condensateur ?

Qu'elles sont les points à vérifier ?

D'avance un grand merci pour votre aide. J'avoue être dans le désespoir après autant de travail et avoir passé plusieurs heures à vouloir réparer cette panne.

Cordialement.









Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ludo50



Nombre de messages : 11
Age : 37
Localisation : Manche
Date d'inscription : 01/10/2018

MessageSujet: Re: pas d'étincelle à la bougie du T150   Jeu 11 Oct - 22:55

Bonsoir,

Je me permet d'apporter quelques précisions sur ma panne.

J'ai réglé le rupteur et l'ecartement de la bobine d'allumage à 0,30 mm.

Contrôle de la bobine démonter et multimètre réglé sur ohms a 20k (désolé je n'y connais pas grand chose en électricité ) résultat de 0,70 au primaire et plus de 10,00 au secondaire.

Remonté j'ai le même résultat pour le secondaire et 0 pour le primaire. Est ce normale ?

J'appel primaire de la bobine au raccord qui va sur le plat de connexion et le secondaire de la bobine à l'antiparasite.

La bougie fonctionne car j'ai testé sur la Pocket bike de ma fille ! Very Happy

Quand je tourne le volant à la main au bout de quelques tour je sens au niveau de l'antiparasite une impulsion électrique. Pas une grosse châtaigne mais un truc qui chatouille un peu. Si je met la bougie pas d'étincelles.
En enroulant un fil sur la cloche du lanceur, en tirand comme pour un allumage normale, plus rien !!!

Est ce que le fait d'avoir tour repeint à l'intérieur du carter peut poser des problèmes de masse ?

Avez vous une idée sur ma panne?

D'avance merci de vos réponses.

Cordialement.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ludo50



Nombre de messages : 11
Age : 37
Localisation : Manche
Date d'inscription : 01/10/2018

MessageSujet: Re: pas d'étincelle à la bougie du T150   Lun 15 Oct - 23:35

Bonsoir à tous,

Miracle !!! Mon t150 à démarré !

En lisant les conseils cité au dessus, j'ai acheté un module et après son installation la bougie à fait des étincelles et le moteur est partie Very Happy Very Happy Very Happy.

J'ai fait une petite vidéo afin d'avoir vos avis concernant le bruit et les réactions de ce moteur. Qu'en pensez vous ?

Étant mon premier motoculteur, la marche arrière ne va pas très vite, c'est normal ?

Vidéo t150

J'entend un petit bruit qui fait "ting, ting", quand il est au ralenti. Peut être l'embrayage ?

J'ai repéré quelques fuites. Notamment au niveau du pont, sûrement un joint spi ! Un autre au niveau des joints entre le carter et le pot d'échappement, de l'huile coule, peut être que le pot n'est pas assez serré ! À voir. Les durites d'essence également, mais là c'est pas fini Smile .

Vous remerciant de vos retours.

Cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dard



Nombre de messages : 1401
Age : 54
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: pas d'étincelle à la bougie du T150   Mar 16 Oct - 10:48

Bonjour

Il tourne trés bien ton motoc

La Marche arriere, c'est normal qu'elle aille lentement, c'est pour controler. Toutefois, il faut etre prudent avec son utilisation pour ne pas passer sous la machine.
Peux tu donner la ref de ton module ca peut servir à d'autre
pour la fuite du pot, As tu la calle entre le moteur et le pot de 5 mm env d'épaisseur en plus du joint ?


Bye


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ludo50



Nombre de messages : 11
Age : 37
Localisation : Manche
Date d'inscription : 01/10/2018

MessageSujet: Re: pas d'étincelle à la bougie du T150   Mar 16 Oct - 12:01

Bonjour Dard,

Merci de votre retour.

Voici le lien pour la commande du module : Module

Pour la sécurité et comme mon motoculteur était dépourvu de bouton d’arrêt, j'ai mis une poignée "homme mort" : Levier de sécurité

Pour le pot, j'ai 2 grosse calle + joints + protection carter. J'ai pas encore vérifier, mais je vais procéder un un resserrage. Si cela fuite encore je verrais pour changer les joints !

Pour vous qui connaissait bien ces machines, le bruit du moteur vous semble bien ? Lorsque je met la vitesse 2 en marche avant il faut jouer un peu avec l'accélérateur au démarrage, est-ce normal ?

Citation : "J'entend un petit bruit qui fait "ting, ting", quand il est au ralenti. Peut être l'embrayage ?"
Avez vous un avis sur cela.

Et pour finir, désolé je profite de l'avis de spécialiste ! Very Happy , les valves des roues ne sont plus en bonne état et dégonfle les pneus ! Je suppose qu'il y a une chambre à air dans les pneus et que ceux ci sont gonflés à l'eau. Les valves ne sont pas comme ceux de ma voiture (normale) ! On peut dévisser la partie qui sert au gonflage, mais malheureusement une des 2 est cassé ! Si vous m'avez compris, pensez vous qu'il est possible de trouver ces éléments ou faut-il changer la chambre à air ?

Merci de votre retour.

Cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dard



Nombre de messages : 1401
Age : 54
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: pas d'étincelle à la bougie du T150   Mer 17 Oct - 10:41

Bonjour

je n'ai pas de T 150 donc je ne sais pas si c'est normal pour l'accélération en 2e
Peut etre un petit réglage de carbu (moi j'y touche le moins possible) aprés 20 mn d'utilisation la couleur de la bougie te donnera des indications.

le cliquetis : écouter le sketch "y a un petit bruit"...

Pour les chambres (a eau bien sur) voir dans un mag agricole ou sur internet.

Bye

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas d'étincelle à la bougie du T150   

Revenir en haut Aller en bas
 
pas d'étincelle à la bougie du T150
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelle Bougie pour un T150
» [Luxe] Nespresso Bougie au Café
» Choix bougie de préchauffage
» bougie de préchauffage
» Bougie foutu!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: