La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Mon motostandard 1Z14 (T150) ne veut pas démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ponsa



Nombre de messages : 31
Age : 69
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Mon motostandard 1Z14 (T150) ne veut pas démarrer   Lun 10 Avr - 23:50

Bonsoir
Il y a plus d'1 an j'ai essayé de démarrer mon motoculteur hélas ! malgré vos conseils je n'ai pas réussi et j'ai laissé tomber .
Aujourd'hui j'ai re essayé .
J'ai une bonne étincelle à la bougie .J'ai enlevé le filtre à air car trop encrassé . Lorsque je ferme le starter et accelleration à moitie j'ai une explosion,de la fumée blanche sort au niveau du stater et aussi à l'entrée de l'air(ou se fixe le filtre à air ) Ma corde de lanceur revient très rapidement ce qui est dangereux.
Si j'ouvre un peu le starter , j'ai une explosion moins forte .Si j'ouvre le starter , pas d'explosion mais pas de démarrage .
Si je devisse sous le carburateur l'essence coule.
Pouvez vous me conseiller
Merci car je vais étre obligé de reprendre la bèche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877

avatar

Nombre de messages : 4910
Age : 55
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon motostandard 1Z14 (T150) ne veut pas démarrer   Mar 11 Avr - 10:08

bonjour
nettoie le carbu , attention en resserrant la cuve c est fragile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ponsa



Nombre de messages : 31
Age : 69
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon motostandard 1Z14 (T150) ne veut pas démarrer   Mar 11 Avr - 10:17

Bonjour Philippe
Merci pour la réponse .Mon carburateur est propre ,le filtre aussi.
Je ne sais pas d'où viens le problème !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877

avatar

Nombre de messages : 4910
Age : 55
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Mon motostandard 1Z14 (T150) ne veut pas démarrer   Mar 11 Avr - 10:23

ton carbu dégoulines = pointeau qui reste bloqué fermé = bougie seche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ponsa



Nombre de messages : 31
Age : 69
Localisation : narbonne
Date d'inscription : 03/05/2010

MessageSujet: Re: Mon motostandard 1Z14 (T150) ne veut pas démarrer   Mar 11 Avr - 10:40

Tu veux dire que si je dévisse sous la cuve l'essence ne devrait pas couler !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mon motostandard 1Z14 (T150) ne veut pas démarrer   

Revenir en haut Aller en bas
 
Mon motostandard 1Z14 (T150) ne veut pas démarrer
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon LT veut plus démarrer
» .. un accessoire (feminin) utile pour les toilettes !?
» Motostandard T150 sur T45
» vd motoculteur de marque motostandard T150
» Documentation Terra pont T45A et moteur T150

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: