La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  
anipassion.com
Partagez | 
 

 Problème de motoculteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Ven 8 Avr - 21:20

Bonsoir à tous,
J'ai démonter le volant magnétique et tout ça pour arriver au vis platinée, l'allumage était plein d'eau du cou j'ai tout bien nettoyer mais en manipulant la bobine j'ai le fils qui vas du condensateur à la bobine qui s'est couper à ras de la bobine...No Il y a à peine 3 millimètres de fils qui dépasse du cou j'ai essayer de les enrouler puis j'ai collé le tout avec de la glu (voir photo 2 je le montre avec le tournevis), vous pensez que cela suffira?



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patricous



Nombre de messages : 671
Age : 57
Localisation : LASSY BRETAGNE
Date d'inscription : 12/05/2007

MessageSujet: Re: Problème de motoculteur    Sam 9 Avr - 10:16

Bonjour à tous;

Pour Bryan, non ça ne suffit pas avec la glu, tu va avoir des faux contact et ça va amorcer au niveau des vis platinées qui vont se détruire rapidement.
Par contre, 3mm qui sorte de la bobine suffise largement pour ressouder le fil à l'étain avec un fer à souder d'électricien puis bien isoler le tout avec un petit manchon thermorétractable que tu n'aura pas oublié d'enfiler avant de souder bien sûr.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Sam 9 Avr - 12:43

bonjour patricous,
D'accord pour ressouder avec fer à souder d'électricien mais comme tu tant doute je n'ais pas cela chez moi.. es que un soudeur normal ça pourrait fonctionner?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patricous



Nombre de messages : 671
Age : 57
Localisation : LASSY BRETAGNE
Date d'inscription : 12/05/2007

MessageSujet: Re: Problème de motoculteur    Dim 10 Avr - 10:58

Bonjour Bryan,
Il faut faire une soudure à l'étain avec un fer à souder électrique, si tu n'en as pas trouve un collègue ou un copain qui pourra te faire ça facilement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Dim 10 Avr - 13:50

bonjours patricous,
C'est bon j'ai acheté un fer a souder et de l’étain puis j'ai réaliser la soudure (voir photo), je pense que cela feras l’affaire. Mais après tout avoir bien remonter je n'est toujours pas d'étincelle à la bougie..


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Lun 11 Avr - 21:51

Bonsoir à tous,
Du coup je ne sais plus trop quoi faire pour l'allumage.. Il faut s'avoir que le deuxième fil qui par du condensateur pour la masse n'ait pas brancher car je ne sais pas ou' le mettre.
J'aurais aussi besoin de quelques précisions:
-Sur la première photo on peut voir que je n'ais que 5 petites billes dans la clavette alors qu'il y a 6 place, es normal?
-Sur la deuxième photo on peut voir qu'il y a un espace au dessus de la bobine avec un truc en métal (je ne sais pas comment ça s'appel) es ce que l'écart n'est pas trop grand et si oui quel écart faut t'il mettre?
Merci d'avance de vos réponses, Bryan.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème de motoculteur    Lun 11 Avr - 21:59

bonjour Bryan
l écart entre le volant moteur et la bobine c est l épaisseur d une carte bleu
pour ton fil de masse tu le vis avec la fixation de la bobine
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Lun 11 Avr - 22:08

voila les photos:

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Lun 11 Avr - 22:12

Bonsoir patricous,
je me suis mal exprimer je voulais parler de l'écart au dessus du condensateur (voir photo):
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème de motoculteur    Lun 11 Avr - 22:45

avec un jeu de cale 0,4
a mon avis trouve un pote qui s y connait un peu plus que toi
as tu lu ce que je t avais envoyé , tu as le réglage allumage dessus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Lun 11 Avr - 22:52

D'accord merci je fais tout ça demain, non je les pas regardé avec les cours et tout pas trop le temps mais je mis pencherais plus pendant les vacances en tout cas j'ai vraiment été contant que tu me passe ce dossier!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Dim 17 Avr - 16:02

Bonjour à tous,
Bon je ne sais plus trop quoi faire..
Il se trouve que je n'est toujours pas d’étincelle à la bougie (bougie tester et en bon état). J'ai nettoyer les contacts entre le rupteur et le condensateur et j'ai bien vérifier l'écartement qui est à peu près de 0.40mm (voir photo 1).
Je vous mais la photo (photo 2: flèche bleu) du fil qui par du condensateur pour allez à la bobine que j'ai ressoudé avec un fer à souder et de l'éteint. Le deuxième fil qui par du condensateur qui doit se brancher à la masse je les mis sur une visse qui fixe la bobine au moteur (voir photo 3: flèche rouge) es un bon endroit?
Je ne comprend toujours pas pourquoi je n'est pas d'allumage car tout me semble correcte, mais je me suis demander si il ne fallait pas changer le fil qui relit la bobine à la bougie car il a passé deux ans dehors et il est cassé (voir photo 4)...
Je vous remercie d'avance de votre aide, bonne journée.




Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème de motoculteur    Dim 17 Avr - 16:44

salut
peut être que ta bobine est morte tout simplement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Dim 17 Avr - 18:38

Tu crois que je pourrais essayer avec celle de ma tondeuse?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème de motoculteur    Dim 17 Avr - 18:40

il faut la même bobine , je doute que celle de ta tondeuse soit la même
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Dim 17 Avr - 18:43

Et pour la tester faut que je l'amène chez un mécanicien? et ça vas me coûter combien à peut près?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème de motoculteur    Dim 17 Avr - 19:00

Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Dard



Nombre de messages : 1163
Age : 52
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: Problème de motoculteur    Lun 18 Avr - 10:59

Bonjour Bryan 09

Ces moteurs étaient des 1er prix de chez brig, qui existaient aussi pour tondeuse.

Ils ont en général du vécu et ne viellissent pas trés bien surtout mal stockés (ext, essence dans reservoir...).
Les derniers avaient un allumage électronique qui améliorait un peu les choses.
Le gros point faible (a mon avis) vient du carbu, trés dificile a regler (voir impossible) et rendre étanche (dur dur).

As tu misé sur le bon cheval ?

Je ne veux pas te décourager, mais ce ne sont pas des machines ou mettre des sous.

Apres, je suis devenu méfiant vis a vis des motoculteurs, rota qui détruisent les vers et donc la terre.

On peut faire mieux avec une charue ou mieux encore un canadien, ou le paillis, mais la ton modèle en est incapable.

Met une annonce dans la boite au lettre chez tout tes voisins campagnard qui avaient un jardin entre 1960et 1980, en leur proposant de leur débarasser de leur Motostandard avec charue ou canadien. yen a peut etre qui vont répondre, et la tu auras du vrais matériel facile a remettre en route et costaud. Sur le bon coin, y a aussi des modeles a tout petit prix parfois en état. Le dernier que j'ai trouvé complet, propre , 2 segment et il repart. 1 autre m'a couté un condo à 3€ y a plusieurs années et ca marche !.

Bon courage et je continuerais a te suivre.

Bye


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j



Nombre de messages : 780
Age : 53
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: Problème de motoculteur    Lun 18 Avr - 11:31

bonjour à tous

la sur le coup:!: je te suis Dard ,ces le mieux que l’on puisse donnez comme conseille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Lun 18 Avr - 18:03

Bonjour Dard,
Merci pour ta réponse et tes conseils, mais le truc c'est que j'ai besoin de labouré un tout petit jardin qui fait à peine 15 mètre carrés donc j'estime pas trop abîmer la terre.. et sa me fait un peut mal au cœur de ne pas pouvoir lui redonné vie à cette machine, en tout cas je vais continuer à persévérer et je vous tient au courant et si vous avez d'autres conseils ou idées pour mon problème je suis preneur.
Bonne journée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Lun 18 Avr - 23:34

Bonsoir à tous,
J'avais vraiment un trop grand écart au niveau des rupteurs du cou je les réglé à peut près à 0.40mm, et j'ai aussi resserrer l'entrefer (0.25mm environ) et enfin j'ai débrancher le fils de la masse et je les isolé. Tout me paressais bon du cou j'ai fait un essaye pour voir si j'avais de l'allumage et ouiiiii une petite étincelle surgit! Et après quelque cou de lanceur le moteur ce mis à ronronné!
Je tannais vraiment à tous vous remerciez car vous m'avez beaucoup aider et aussi beaucoup apprit!
J'ai quelques questions encore:
Combien doit-je mettre d'huile pour le moteur car je viens de faire la vidange (j'ai mis 0.50 l et c'est presque plein)?
Je me demande au niveau du carbu (photo 1) à quoi correspondent ces visses (richesse, ralentit)?
Voir photo 2,3 (flèche bleu) j'ai une fuite au niveau du bouchon noir à l'extrémité du carbu car il y a un petit trou à l'intérieur du carbu (voir photo 3: flèche rouge), je me demander comment faire pour que cela ne fuit plus? à quoi sert ce bouchon? et si on pourrais pas le condamné?
Encore un grand merci et bonne soirée Very Happy






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème de motoculteur    Lun 18 Avr - 23:40

re
c est le quel moteur que tu as le type
il faut le mettre de niveau le motoc pour commencer
il a une jauge ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: Problème de motoculteur    Lun 18 Avr - 23:44

http://www.briggsandstratton.com/eu/fr/support/faqs/how-much-oil-is-required-for-my-engine
il a vraiment envie de bosser ce motoc Laughing
vu comment tu l as bidouillé Laughing c est un increvable Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Dard



Nombre de messages : 1163
Age : 52
Localisation : Gironde
Date d'inscription : 27/03/2008

MessageSujet: Re: Problème de motoculteur    Mer 20 Avr - 10:54

Bonjour Bryan

Ta persévérance a payée.
Bravo
te reste a remettre le coupe circuit.
Pour le niveau d'huile, ton bouchon a bien une jauge ? Pour beaucoup de modele, le niveau se prend sans vissage.
Je ne sait pas pour le tien.

Bye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan09



Nombre de messages : 35
Age : 19
Localisation : lot
Date d'inscription : 06/04/2016

MessageSujet: Re: Problème de motoculteur    Mer 20 Avr - 13:22

Bonjours à tous,
merci Dard et Philippe, mais le truc c'est que je ne sais pas quel type de moteur c'est, je peut le voir ou'? En tout cas je n'est pas de jauge à huile.
Et es que vous avez une idée pour ma fuite au niveau du carbu? Sinon je vais le condamné ce bouchon..
Dard je e sais vraiment pas ou' branchez le fil d’arrêt moteur t'aurais une idée, psq si je le met directement à la masse je n'aurais pas d'allumage car c'est en le mettant à la masse que cela fait coupe circuit si je ne me trompe pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de motoculteur    Aujourd'hui à 19:16

Revenir en haut Aller en bas
 
Problème de motoculteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème d'allumage sur mon T115 / Jubilé 52
» Motoculteur Randi [problème embrayage]
» Cheval attelé passage à la selle-> problème de jambes!
» Problème de digestion ?
» problème de fromage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: