La Passion des Motostandards


 
AccueilAccueil  PortailPortail  GalerieGalerie  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jberger



Nombre de messages : 9
Age : 46
Localisation : CORBELIN (38)
Date d'inscription : 24/03/2016

MessageSujet: problème moteur   Ven 25 Mar - 23:52

bonsoir

je possède un motoculteur T150 qui à un gros problème : il démare au quart de tour et tient bien le ralenti mais dès que l'on accelère, il monte difficilement dans les tours et n'a pas de puissance le pb ne date pas d'aujourd'hui j'en ai donc parlé à un ami qui m'a changé la segmentation suite à son diagnostic
le souci est exactement le même après l'opération.....
en démontant la durite d'admission d'air on s'est apperçu que le mélange refoulait par l'admission d'air du carburateur(un Z17) lors de l'acceleration
on m'a parlé d'ovalisation du cylindre ou problème de carbu
voila mes soucis, si quelqu'un a une idée ou peut confirmer mes craintes

Jérôme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j



Nombre de messages : 780
Age : 53
Localisation : sud indre
Date d'inscription : 28/12/2010

MessageSujet: Re: problème moteur   Sam 26 Mar - 0:13

bonsoir


je pense plus au pointeau qui est bloquer et qu'il y à trop d'essence qui arrive , ce qui fait qu'il engorge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jberger



Nombre de messages : 9
Age : 46
Localisation : CORBELIN (38)
Date d'inscription : 24/03/2016

MessageSujet: Re: problème moteur   Sam 26 Mar - 11:20

bonjour

merci pour cette info
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jberger



Nombre de messages : 9
Age : 46
Localisation : CORBELIN (38)
Date d'inscription : 24/03/2016

MessageSujet: Re: problème moteur   Jeu 7 Avr - 21:35

bonsoir

le carbu a été démonté et tout à l'air normal ...le pointeau n'est pas bloqué et n'a pas l'air trop usé et en position fermé c'est étanche scratch scratch scratch scratch
je suis largué ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe2877



Nombre de messages : 4661
Age : 54
Localisation : eure et loir
Date d'inscription : 23/10/2011

MessageSujet: Re: problème moteur   Jeu 7 Avr - 21:43

bonsoir
essaies un truc
enlève la durite du filtre a air
enlèves le starter et joues avec un doigt devant le trou du carbu et tu accélères pour voire si il prend des tours
regardes aussi le volet de régulation et la barre si elle ne bloque pas
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
jberger



Nombre de messages : 9
Age : 46
Localisation : CORBELIN (38)
Date d'inscription : 24/03/2016

MessageSujet: Re: problème moteur   Ven 8 Avr - 18:07

bonjour

on a essayé et regardé un peu tout , ça à l'air normal....
j'ai trouvé un carbu Z14.5 j'ai lu que ça correspondait je vais essayer cette solution en attendant d'en trouver un 17
merci pour ces conseils

jberger
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème moteur   Aujourd'hui à 22:17

Revenir en haut Aller en bas
 
problème moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème moteur fraiseuse Dufour 130
» Problème moteur
» Panne au démarrage T 115
» Pédale de frein molle sur Vito 112 CDI
» VMP et Adblue

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Passion des Motostandards :: Aide à la réparation-
Sauter vers: